<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="https://www.parent.com/xmlrpc.php" />
	<title>Life Lessons From the Sidelines</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- Social Warfare v2.3.3 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Life Lessons From the Sidelines">
<meta name="twitter:description" content="This is a submission in our monthly contest. October’s theme is Determination. Enter your own here! He is so handsome, this son of mine. I just love to watch him, and when he catches me I have a hard time being cool about it. He pretends to be annoyed, 'Mooommmmmm,' he says when I tell him for the 1,000th time how I am so happy he is my boy. But I know his face well enough to know that he secretly likes the fact that we love him so fiercely. He still basks in it. I like to think it">
<meta name="twitter:image" content="https://www.parent.com/wp-content/uploads/2017/10/GettyImages-652858042-e1508543763858.jpg">
<meta name="twitter:site" content="@helloparentco">
<style>@font-face {font-family: "sw-icon-font";src:url("https://www.parent.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3");src:url("https://www.parent.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3#iefix") format("embedded-opentype"),url("https://www.parent.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.3") format("woff"), url("https://www.parent.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.3") format("truetype"),url("https://www.parent.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.3 https://warfareplugins.com -->

<meta property="og:image" content="https://i0.wp.com/www.parent.com/wp-content/uploads/2017/10/GettyImages-652858042-e1508543763858.jpg?resize=200%2C170&amp;ssl=1" /><meta property="og:site_name" content="Parent Co." /><meta property="og:title" content="Life Lessons From the Sidelines" /><meta property="og:type" content="article" /><meta property="og:description" content="This is a submission in our monthly contest. October’s theme is Determination. Enter your own here! He is so handsome, this son of mine. I just love to watch him,..." /><meta property="og:url" content="https://www.parent.com/life-lessons-sidelines/" /><meta name="author" content="Amy Betters-Midtvedt">

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.parent.com/life-lessons-sidelines/" />
<link rel="publisher" href="https://plus.google.com/+ParentCo/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Life Lessons From the Sidelines" />
<meta property="og:description" content="This is a submission in our monthly contest. October’s theme is Determination. Enter your own here! He is so handsome, this son of mine. I just love to watch him, and when he catches me I have a hard time being cool about it. He pretends to be annoyed, &#8220;Mooommmmmm,&#8221; he says when I tell &hellip;" />
<meta property="og:url" content="https://www.parent.com/life-lessons-sidelines/" />
<meta property="og:site_name" content="Parent Co." />
<meta property="article:publisher" content="http://www.facebook.com/HelloParentCo" />
<meta property="article:author" content="https://www.facebook.com/hidingintheclosetwithcoffee/" />
<meta property="article:tag" content="building character" />
<meta property="article:tag" content="gratitude" />
<meta property="article:tag" content="Parent &amp; Child" />
<meta property="article:tag" content="parenting styles" />
<meta property="article:tag" content="personality" />
<meta property="article:tag" content="sports &amp; athletics" />
<meta property="article:tag" content="the parenting experience" />
<meta property="article:section" content="Monthly Writer Contest" />
<meta property="article:published_time" content="2017-10-22T12:50:30-04:00" />
<meta property="article:modified_time" content="2017-10-20T19:56:12-04:00" />
<meta property="og:updated_time" content="2017-10-20T19:56:12-04:00" />
<meta property="og:image" content="https://www.parent.com/wp-content/uploads/2017/10/GettyImages-652858042-e1508543763858.jpg" />
<meta property="og:image:secure_url" content="https://www.parent.com/wp-content/uploads/2017/10/GettyImages-652858042-e1508543763858.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="742" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.parent.com\/","name":"Parent.co","alternateName":"Parent Co.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.parent.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.parent.com\/life-lessons-sidelines\/","sameAs":["http:\/\/www.facebook.com\/HelloParentCo","https:\/\/plus.google.com\/+ParentCo\/posts","http:\/\/www.pinterest.com\/helloparentco","https:\/\/twitter.com\/helloparentco"],"@id":"#organization","name":"Parent.co","logo":"https:\/\/www.parent.com\/wp-content\/uploads\/2016\/05\/ParentCo_LogoType_XSmall_2x.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Parent Co. &raquo; Feed" href="https://www.parent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Parent Co. &raquo; Comments Feed" href="https://www.parent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Parent Co. &raquo; Life Lessons From the Sidelines Comments Feed" href="https://www.parent.com/life-lessons-sidelines/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.parent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='selz-dialog-css'  href='https://www.parent.com/wp-content/plugins/selz-ecommerce/dist/css/dialog.css?v=1.6.7&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.parent.com/wp-admin/css/color-picker.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.parent.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='md-bone-vendor-style-css'  href='https://www.parent.com/wp-content/themes/bone/css/vendor.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='md-bone-style-css'  href='https://www.parent.com/wp-content/themes/bone/style.css?ver=1.7.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='md-bone-child-style-css'  href='https://www.parent.com/wp-content/themes/bone-parentco/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.parent.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://www.parent.com/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.parent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.parent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.parent.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.parent.com/?p=327476' />
<link rel="alternate" type="application/json+oembed" href="https://www.parent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parent.com%2Flife-lessons-sidelines%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.parent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parent.com%2Flife-lessons-sidelines%2F&#038;format=xml" />
                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-58120429-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin -->
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.parent.com/life-lessons-sidelines/amp/" /><link rel="icon" href="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/12/cropped-LockUp_FullColor_BlueFB_avatar-e1481824129660.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/12/cropped-LockUp_FullColor_BlueFB_avatar-e1481824129660.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/12/cropped-LockUp_FullColor_BlueFB_avatar-e1481824129660.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/12/cropped-LockUp_FullColor_BlueFB_avatar-e1481824129660.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.pageHeading-title: {
	font-size: 14px;
	margin-top: 0;
	text-transform: uppercase;
	letter-spacing: .1em;
}

/* TEXT 2 SPEECH FEATURE */
.text2speech {
	padding-top: 20px;
	border-top: 1px solid #ccc;
	margin-top: 30px;
	margin-bottom: 25px;
}

.text2speech img {
	height: 39px;
	width:auto;
	margin-right: 10px;
	vertical-align: top;
}

.text2speech button {
	font-family: Oswald, Arial, Helvetica, sans-serif;
	letter-spacing: .2px;
	background-color: #fff;
	border-radius: 6px;
	border: 1px solid #ccc;
} 
		</style>
	<style type="text/css" title="dynamic-css" class="options-output">.siteTitle--default{padding-top:0;padding-right:0;padding-bottom:0;padding-left:0;}.siteTitle--small{padding-top:0;padding-right:0;padding-bottom:0;padding-left:0;}.primaryBgColor,input[type="submit"],.postCategory,.progressContainer-bar,.reviewMeter-item-score,.reviewBox-summary-totalScore-wrap,.postTitle .featuredBadge,.btn.btn--solid,.postFormatLink .o-backgroundImg,.featuredBlock--slider article.noThumb,.post--review-meter-bar,.post--review-score, .post--tile.noThumb,.commentCountBox,.byCategoryListing-title i,.pageMasthead,.categoryTile .o-backgroundImg,.mdPostsListWidget .list-index,.widget_archive li:hover:after,.widget_calendar caption,.widget_calendar #today,.block-title span:after,.widget_mc4wp_form_widget input[type="submit"],.md-pagination .page-numbers.current,.offCanvasClose,.siteFooter-top-wrap{background-color:#8bbee5;}.primaryColor, .primaryColor:hover, .primaryColor:focus, .primaryColor:active, .authorName, .authorName a, .articleMeta-author a, .siteLogo-name,.articleTags-list > a:hover,.articleVia-list > a:hover,.articleSource-list > a:hover,.comment-author:hover,.bodyCopy a:hover,.post--card--bg.noThumb .postInfo .postMeta--author-author a,.loginFormWrapper .modal-close i,.navigation--offCanvas li > a:hover,.navigation--offCanvas li.current-menu-item > a,.postTitle .postFormatBadge,.widget_pages ul.children > li:before,.widget_categories ul.children > li:before,.widget_nav_menu .submenu-toggle,.widget_calendar td a,.tagcloud a:hover,.postTags-list > a:hover,.postVia-list > a:hover,.postSource-list > a:hover,.widget_recent_comments .comment-author-link,.widget_recent_comments .comment-author-link a,.tabs-nav li.active a,.widget_pages li > a:before,.postFormatBadge,.comment-author, .postMeta--author-author a,.postFormatQuote:before,.logged-in-as a:first-child,.menu--offCanvas li.current-menu-item > a,.siteFooter-copyright a{color:#8bbee5;}.titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date{font-family:Montserrat,Verdana, Geneva, sans-serif;letter-spacing:.1px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date,{opacity: 0;}.ie.wf-loading .titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date,{visibility: hidden;}body, .bodyCopy{font-family:"Open Sans",Verdana, Geneva, sans-serif;letter-spacing:.02px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body, .bodyCopy,{opacity: 0;}.ie.wf-loading body, .bodyCopy,{visibility: hidden;}label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small{font-family:Montserrat,Arial, Helvetica, sans-serif;letter-spacing:.2px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small,{opacity: 0;}.ie.wf-loading label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small,{visibility: hidden;}.featuredBlockBackground{background-color:#f9f9f9;background-repeat:no-repeat;background-size:cover;}.byCategoryListing{background-color:#f9f9f9;background-repeat:no-repeat;background-size:cover;}</style><style id="md-custom-style" type="text/css" media="all">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</style>	<!-- PARENT.CO HEADER INCLUDES -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5M5XXR');</script>
<!-- End Google Tag Manager -->

<meta property="fb:pages" content="1538352156432151" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1607280266175876');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1607280266175876&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'mark',type: 'visitor' });
</script>
<script src="//cdn.taboola.com/libtrc/taboolaaccount-justinparentco/tfa.js"></script>

<!-- Boomtrain Integration -->
  <script src="https://cdn.boomtrain.com/analyticstrain/parent-co/analyticstrain.min.js">
  </script>

  <!-- Do Nothing -->

<!--START Lightbox Javascript-->
<script type="text/javascript" src="//www.lightboxcdn.com/vendor/43e895ba-f339-4009-8843-840dc3173605/lightbox_inline.js"></script>
<!--END Lightbox Javascript-->

<!-- END PARENT.CO HEADER INCLUDES -->
</head>

<body class="post-template-default single single-post postid-327476 single-format-standard is-smoothScrollEnabled">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5M5XXR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<!-- siteWrap -->
	<div class="siteWrap">

		<!-- siteHeader -->
		<header class="siteHeader siteHeader--compact">

			<div class="siteHeader-nav js-searchOuter">
				<div class="container">
					<div class="flexbox">
						<div class="siteHeader-component--left flexbox-item">
							<div class="menuToggleBtn js-menu-toggle btn btn--circle hidden-sm hidden-md hidden-lg"><i class="fa fa-navicon"></i></div>
							<div class="menuToggleBtn js-menu-toggle btn btn--pill hidden-xs hidden-md hidden-lg"><i class="fa fa-navicon"></i><span>Menu</span></div>
							<div class="siteTitle siteTitle--default siteTitle--compact hidden-xs hidden-sm metaFont">
								<a class="siteLogo siteLogo--image" href="https://www.parent.com/" title="Parent Co." rel="home">
		<img src="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9.png" width="348" height="100" data-hidpi="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9@2x.png" rel="logo" alt="Parent Co." style="max-height:65px;">
	</a>
							</div>

							<nav class="navigation navigation--main navigation--standard hidden-xs hidden-sm">
								<ul id="menu-simple-main" class="menu"><li id="menu-item-322261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322261"><a href="https://www.parent.com/e-workbook-easing-death-burden/">Get Our eBook</a></li>
<li id="menu-item-325764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325764"><a href="https://www.parent.com/write-parent-co/">Write For Us</a></li>
<li id="menu-item-294870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294870"><a href="#">Categories</a>
<ul  class="sub-menu">
	<li id="menu-item-295979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295979"><a href="https://www.parent.com/category/editors-picks/">Editor&#8217;s Picks</a></li>
	<li id="menu-item-326873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-326873"><a href="https://www.parent.com/category/monthly-writer-contest/">Monthly Writer Contest</a></li>
	<li id="menu-item-324748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324748"><a href="https://www.parent.com/category/kid-made/">Kid Made Recipes</a></li>
	<li id="menu-item-300736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300736"><a href="https://www.parent.com/category/in-depth/">In Depth</a></li>
	<li id="menu-item-291149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291149"><a href="https://www.parent.com/category/back-talk/">Back Talk</a></li>
	<li id="menu-item-18616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18616"><a href="https://www.parent.com/category/raising-kids/">Raising Kids</a></li>
	<li id="menu-item-282075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282075"><a href="https://www.parent.com/category/first-person/">First Person</a></li>
	<li id="menu-item-295980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295980"><a href="https://www.parent.com/category/analog-life/">Analog Life</a></li>
	<li id="menu-item-295978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295978"><a href="https://www.parent.com/category/digital-life/">Digital Life</a></li>
	<li id="menu-item-295981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295981"><a href="https://www.parent.com/category/science-wellness/">Science &#038; Wellness</a></li>
</ul>
</li>
<li id="menu-item-325763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325763"><a href="http://studio.parent.co/">Parent Co. Studio</a></li>
<li id="menu-item-302323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302323"><a href="https://www.parent.com/wherewasi/">Podcast</a></li>
<li id="menu-item-323937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323937"><a href="https://www.parent.com/category/parent-co-product-reviews/">Product Reviews</a></li>
</ul>							</nav>
						</div>

						<div class="siteHeader-component--center flexbox-item hidden-md hidden-lg">
								<div class="siteTitle siteTitle--small siteTitle--compact metaFont">
									<a class="siteLogo siteLogo--image" href="https://www.parent.com/" title="Parent Co." rel="home">
				<img src="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9.png" width="348" height="100" data-hidpi="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9@2x.png" rel="logo" alt="Parent Co." style="max-height:65px;">
			</a>

								</div>
							</div>

						<div class="siteHeader-component--right headerActions flexbox-item">
							<div class="compactSearch">
								<div class="searchToggleBtn btn btn--circle js-searchToggle hidden-sm"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i></div>
								<div class="searchToggleBtn btn btn--pill js-searchToggle hidden-xs hidden-md hidden-lg"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i><span>Search</span></div>
								<div class="searchField metaFont">
	<form class="searchField-form" method="get" action="https://www.parent.com/">
		<input type="text" name="s" class="searchField-form-input" placeholder="Search..." value="">
		<button type="submit" class="searchField-form-btn"><i class="fa fa-search"></i></button>
	</form>
</div>							</div>

													</div><!-- end headerActions -->
					</div>
				</div>
			</div><!-- end siteHeader-nav -->

						<div class="siteHeader--fixed js-fixedHeader js-searchOuter">
				<div class="container">
					<div class="flexbox">
						<div class="flexbox-item">
							<div class="menuToggleBtn js-menu-toggle hidden-md hidden-lg btn btn--circle"><i class="fa fa-navicon"></i></div>
							<div class="siteTitle siteTitle--default siteTitle--compact hidden-xs hidden-sm metaFont">
								<a class="siteLogo siteLogo--image" href="https://www.parent.com/" title="Parent Co." rel="home">
		<img src="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9.png" width="348" height="100" data-hidpi="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9@2x.png" rel="logo" alt="Parent Co." style="max-height:65px;">
	</a>
							</div>

							<div class="siteTitle siteTitle--compact siteTitle--small hidden-md hidden-lg metaFont">
								<a class="siteLogo siteLogo--image" href="https://www.parent.com/" title="Parent Co." rel="home">
				<img src="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9.png" width="348" height="100" data-hidpi="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9@2x.png" rel="logo" alt="Parent Co." style="max-height:65px;">
			</a>

							</div>

							<nav class="navigation navigation--main navigation--standard hidden-xs hidden-sm">
								<ul id="menu-simple-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322261"><a href="https://www.parent.com/e-workbook-easing-death-burden/">Get Our eBook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325764"><a href="https://www.parent.com/write-parent-co/">Write For Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294870"><a href="#">Categories</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295979"><a href="https://www.parent.com/category/editors-picks/">Editor&#8217;s Picks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-326873"><a href="https://www.parent.com/category/monthly-writer-contest/">Monthly Writer Contest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324748"><a href="https://www.parent.com/category/kid-made/">Kid Made Recipes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300736"><a href="https://www.parent.com/category/in-depth/">In Depth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291149"><a href="https://www.parent.com/category/back-talk/">Back Talk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18616"><a href="https://www.parent.com/category/raising-kids/">Raising Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282075"><a href="https://www.parent.com/category/first-person/">First Person</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295980"><a href="https://www.parent.com/category/analog-life/">Analog Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295978"><a href="https://www.parent.com/category/digital-life/">Digital Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295981"><a href="https://www.parent.com/category/science-wellness/">Science &#038; Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325763"><a href="http://studio.parent.co/">Parent Co. Studio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302323"><a href="https://www.parent.com/wherewasi/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323937"><a href="https://www.parent.com/category/parent-co-product-reviews/">Product Reviews</a></li>
</ul>							</nav>
						</div>

						<div class="headerActions flexbox-item">
							<div class="compactSearch">
								<div class="searchToggleBtn btn btn--circle js-searchToggle"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i></div>
								<div class="searchField metaFont">
	<form class="searchField-form" method="get" action="https://www.parent.com/">
		<input type="text" name="s" class="searchField-form-input" placeholder="Search..." value="">
		<button type="submit" class="searchField-form-btn"><i class="fa fa-search"></i></button>
	</form>
</div>							</div>

													</div><!-- end headerActions -->
					</div>
				</div>
			</div><!-- end siteHeader fixed -->
			
		</header>
		<!-- end siteHeader -->

<main class="layoutBody">
	<div class="container">
		<div class="layoutContent clearfix">

			<div class="layoutContent-main hasRightSidebar">				
				<article itemscope itemtype="http://schema.org/BlogPosting" class="postSingle postSingle--headerTop hentry post-327476 post type-post status-publish format-standard has-post-thumbnail category-monthly-writer-contest tag-building-character tag-gratitude tag-parent-child tag-parenting-styles tag-personality tag-sports-athletics tag-the-parenting-experience">

					        		<header class="postSingle-header">
					<ul class="postCategories list-inline"><li><a class="postCategory" href="https://www.parent.com/category/monthly-writer-contest/" title="View all posts in Monthly Writer Contest" rel="tag">Monthly Writer Contest</a></li></ul>					<h1 itemprop="headline" class="postTitle entry-title">Life Lessons From the Sidelines</h1>
									<div class="postMeta postMeta--3 flexbox">
					<div class="flexbox-item">
								<div class="postMeta--author postMeta--author--4 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/06/amy-bio-headshot-e1467303114352.jpg?fit=29%2C32&ssl=1" width="29" height="32" alt="Amy Betters-Midtvedt" class="avatar avatar-32 wp-user-avatar wp-user-avatar-32 alignnone photo" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="metaText--sub">by</span>
				<div class="postMeta--author-author metaFont fn">
					<a href="https://www.parent.com/author/amy-betters-midtvedt/" title="Posts by Amy Betters-Midtvedt" rel="author">Amy Betters-Midtvedt</a>				</div>
			</div>
		</div>
							</div>
					<div class="flexbox-item">
						<div>
							<span class="metaText--sub">posted on</span>
							<div class="metaFont metaDate"><abbr itemprop="datePublished" content="2017-10-22" class="published updated" title="October 22, 2017">October 22, 2017</abbr></div>
						</div>
					</div>
				</div>
							</header>

				<!-- Additional schema meta -->
				<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization" class="hidden">
					<meta itemprop="name" content="Parent Co.">
											<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
							<meta itemprop="url" content="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9.png"/><meta itemprop="width" content="348"/><meta itemprop="height" content="100"/>			            </div>
									</div>
				<meta itemprop="dateModified" content="October 20, 2017">
				<a itemprop="mainEntityOfPage" href="" class="hidden"></a>
				        
    	
        
		
							<div class="postFeaturedImg postSingle-featuredImg postFeaturedImg--wide u-wideBlock--content" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<img width="1200" height="742" src="https://i0.wp.com/www.parent.com/wp-content/uploads/2017/10/GettyImages-652858042-e1508543763858.jpg?fit=1200%2C742&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="Boy with braces playing with basketball" /><meta itemprop="url" content="https://i0.wp.com/www.parent.com/wp-content/uploads/2017/10/GettyImages-652858042-e1508543763858.jpg?resize=200%2C170&amp;ssl=1"/><meta itemprop="width" content="200"/><meta itemprop="height" content="170"/>		</div>
							
					
						<div itemprop="articleBody" class="postContent bodyCopy entry-content">
							<div class="nc_socialPanel swp_pill swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-90 scale-left" data-position="both" data-float="floatLeft" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Flife-lessons-sidelines%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Flife-lessons-sidelines%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="5" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Flife-lessons-sidelines%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Flife-lessons-sidelines%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="4" data-network="email"><a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#330c404651595650470e7f5a55561601037f5640405c5d4016010375415c5e160103475b56160103605a57565f5a5d564015515c574a0e675b5a401601035a40160103521601034046515e5a40405a5c5d1601035a5d1601035c46411601035e5c5d475b5f4a160103505c5d475640471d1601037c50475c515641167601160b03160a0a40160103475b565e561601035a4016010377564756415e5a5d52475a5c5d1d160103765d4756411601034a5c46411601035c445d1601035b5641561601021601037b561601035a40160103405c1601035b525d57405c5e56160170160103475b5a40160103405c5d1601035c551601035e5a5d561d1601037a160103594640471601035f5c4556160103475c160103445247505b1601035b5a5e160170160103525d57160103445b565d1601035b56160103505247505b56401601035e561601037a1601035b524556160103521601035b524157160103475a5e5616010351565a5d54160103505c5c5f16010352515c46471601035a471d1601037b5616010343415647565d5740160103475c1601035156160103525d5d5c4a56571601701601031601017e5c5c5c5e5e5e5e5e5e1601701601011601035b5616010340524a40160103445b565d1601037a16010347565f5f1601035b5a5e160103555c41160103475b5616010302160170030303475b160103475a5e561601035b5c441601037a160103525e160103405c1601035b5243434a1601035b561601035a401601035e4a160103515c4a1d1601037146471601037a160103585d5c441601035b5a401601035552505616010344565f5f160103565d5c46545b160103475c160103585d5c44160103475b52471601035b561601034056504156475f4a1601035f5a585640160103475b5616010355525047160103475b524716010344561601035f5c45561601035b5a5e160103405c160103555a564150565f4a1d1601037b5616010340475a5f5f16010351524058401601035a5d1601035a471d1601037a1601035f5a5856160103475c160103475b5a5d581601035a47160103160103615652571601037b5641561600721601035b474743401600721601751601754444441d435241565d471d505c5e1601755f5a55561e5f5640405c5d401e405a57565f5a5d564016017516007546475e6c405c46415056160077565e525a5f16010546475e6c5e56575a465e160077405c505a525f16010546475e6c50525e43525a545d160077605c505a525f64524155524156" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="3" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Life+Lessons+From+the+Sidelines&url=https://www.parent.com/life-lessons-sidelines/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" data-link="https://twitter.com/share?original_referer=/&text=Life+Lessons+From+the+Sidelines&url=https://www.parent.com/life-lessons-sidelines/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div></div><p><strong><em>This is a submission in our monthly contest. October’s theme is Determination. Enter your own <a href="https://parentco.submittable.com/submit/94329/monthly-writer-contest-october?utm_source=onsite&amp;utm_medium=writercontest&amp;utm_campaign=contest_october" target="_blank" rel="noopener">here</a>!</em></strong></p>
<p>He is so handsome, this son of mine. I just love to watch him, and when he catches me I have a hard time being cool about it. He pretends to be annoyed, &#8220;Mooommmmmm,&#8221; he says when I tell him for the 1,000th time how I am so happy he is my boy. But I know his face well enough to know that he secretly likes the fact that we love him so fiercely. He still basks in it. I like to think it gives him strength.</p>
<p>And the kid is strong, not necessarily in physical sense. He&#8217;s not overly tall for his age. Has never really been into sports. He likes to play Minecraft and Legos and loves fishing and his guitar. But in the last few years the strength of his character has awed me. The determination of his spirit has inspired me. He has become a person in his own right, and that person is a doer and a risk taker. .</p>
<p>We live in a community that loves sports and competition. It sometimes seems to be the lifeblood of the joint. But my boy ran out of the gym at the age of six, declaring it too loud, and hasn&#8217;t set foot back in it &#8230; until now. He decided to get back into the game. Determined to try again. Despite the fact that the other kids have been gaining skills without him for the past six years.</p>
<p>&#8220;Mom, I want to play. I think I can do it.&#8221; These words strike both awe and fear in my heart.</p>
<p>Because it is not always easy to watch our kids take risks. The other kids are not always kind to a new kid who might just bring down their team average. After the very first day, some commented wanting to know what team he was on &#8230; really wanting to be sure he wasn&#8217;t on theirs. Wanting to know why he decided to play. They offered no encouraging words like I know he hoped they would. And he has born this disappointment like a true champ. &#8220;Mom, I just thought to myself, who cares what they think. I want to play.&#8221;</p>
<p>He shoots hoops in the driveway at night with his sister, trying to make up for lost time. He is excited about getting a jersey with his name on the back, something he never knew he cared about. He is looking forward to getting to know new kids on his team, despite the knowledge some might not be kind to him. He still has faith that some will be.</p>
<p>My boy has helped me to redefine strength. Has helped me see what it really means to be determined and resilient. Two years ago we began this same journey with baseball. He was the new kid there too, trying to catch up and working hard every day. But he loved it. He loved the outfield. He loved the learning. He loved being on a team.</p>
<p>And so he continued. Even when he overheard kids on the bench declaring that he was &#8220;the worst.&#8221; Even when he walked off the field without making a hit. Again. Even when he could have walked away. He kept going and he found the good. He listened to the encouragers. Just like all strong and determined people do.</p>
<p>I don&#8217;t think I knew what strength really looked like until I saw these pieces of my heart walking around, taking on the world. Now, I want to be like my boy. He gives me courage to tackle new worlds myself. He gives me permission to silence the naysayers in my world. If this boy can do all this already at the age of almost 12, surely I can follow his example at the age of 40-something.</p>
<p>It&#8217;s amazing how our kids teach us so many lessons. Just like I thought I knew what strength was before I watched my kids bravely walking toward the world, I thought I knew what love was before I gave birth to these amazing humans. They have redefined so much of what I thought I knew about the world. I never knew I could love so fiercely, sacrifice so eagerly, worry so deeply.</p>
<p>And so we stand on that love and sacrifice and worry and we let them go. Because their strength can only come from being out in the world. We cannot protect them there. This is their chance to grow. And so much of their growth will come from struggling. From failing. From trying again. Each one of my kids will have their own time to try, to fail and also, I hope, to shine. And I also know there will be no time to shine without the time to struggle. So I smile and let him try and tell him how lucky we are that he is our boy.</p>
<p>And then we watch. We encourage. We support. We worry. We are there when they haven&#8217;t made a basket in three games. We are there when they catch that rebound and everyone is cheering. We watch it all because no matter what happens, we don&#8217;t want to miss a thing.</p>
<div class="nc_socialPanel swp_pill swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-90 scale-left" data-position="both" data-float="floatLeft" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Flife-lessons-sidelines%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Flife-lessons-sidelines%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="5" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Flife-lessons-sidelines%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Flife-lessons-sidelines%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="4" data-network="email"><a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7d6f3fcffbfa8aad6ffe9e9f5f4e9bfa8aadce8f5f7bfa8aaeef2ffbfa8aac9f3fefff6f3f4ffe9bcf8f5fee3a7cef2f3e9bfa8aaf3e9bfa8aafbbfa8aae9eff8f7f3e9e9f3f5f4bfa8aaf3f4bfa8aaf5efe8bfa8aaf7f5f4eef2f6e3bfa8aaf9f5f4eeffe9eeb4bfa8aad5f9eef5f8ffe8bfdfa8bfa2aabfa3a3e9bfa8aaeef2fff7ffbfa8aaf3e9bfa8aadeffeeffe8f7f3f4fbeef3f5f4b4bfa8aadff4eeffe8bfa8aae3f5efe8bfa8aaf5edf4bfa8aaf2ffe8ffbfa8abbfa8aad2ffbfa8aaf3e9bfa8aae9f5bfa8aaf2fbf4fee9f5f7ffbfa8d9bfa8aaeef2f3e9bfa8aae9f5f4bfa8aaf5fcbfa8aaf7f3f4ffb4bfa8aad3bfa8aaf0efe9eebfa8aaf6f5ecffbfa8aaeef5bfa8aaedfbeef9f2bfa8aaf2f3f7bfa8d9bfa8aafbf4febfa8aaedf2fff4bfa8aaf2ffbfa8aaf9fbeef9f2ffe9bfa8aaf7ffbfa8aad3bfa8aaf2fbecffbfa8aafbbfa8aaf2fbe8febfa8aaeef3f7ffbfa8aaf8fff3f4fdbfa8aaf9f5f5f6bfa8aafbf8f5efeebfa8aaf3eeb4bfa8aad2ffbfa8aaeae8ffeefff4fee9bfa8aaeef5bfa8aaf8ffbfa8aafbf4f4f5e3fffebfa8d9bfa8aabfa8a8d7f5f5f5f7f7f7f7f7f7bfa8d9bfa8a8bfa8aaf2ffbfa8aae9fbe3e9bfa8aaedf2fff4bfa8aad3bfa8aaeefff6f6bfa8aaf2f3f7bfa8aafcf5e8bfa8aaeef2ffbfa8aaabbfa8d9aaaaaaeef2bfa8aaeef3f7ffbfa8aaf2f5edbfa8aad3bfa8aafbf7bfa8aae9f5bfa8aaf2fbeaeae3bfa8aaf2ffbfa8aaf3e9bfa8aaf7e3bfa8aaf8f5e3b4bfa8aad8efeebfa8aad3bfa8aaf1f4f5edbfa8aaf2f3e9bfa8aafcfbf9ffbfa8aaedfff6f6bfa8aafff4f5effdf2bfa8aaeef5bfa8aaf1f4f5edbfa8aaeef2fbeebfa8aaf2ffbfa8aae9fff9e8ffeef6e3bfa8aaf6f3f1ffe9bfa8aaeef2ffbfa8aafcfbf9eebfa8aaeef2fbeebfa8aaedffbfa8aaf6f5ecffbfa8aaf2f3f7bfa8aae9f5bfa8aafcf3ffe8f9fff6e3b4bfa8aad2ffbfa8aae9eef3f6f6bfa8aaf8fbe9f1e9bfa8aaf3f4bfa8aaf3eeb4bfa8aad3bfa8aaf6f3f1ffbfa8aaeef5bfa8aaeef2f3f4f1bfa8aaf3eebfa8aabfa8aac8fffbfebfa8aad2ffe8ffbfa9dbbfa8aaf2eeeeeae9bfa9dbbfa8dcbfa8dcedededb4eafbe8fff4eeb4f9f5f7bfa8dcf6f3fcffb7f6ffe9e9f5f4e9b7e9f3fefff6f3f4ffe9bfa8dcbfa9dcefeef7c5e9f5efe8f9ffbfa9defff7fbf3f6bfa8acefeef7c5f7fffef3eff7bfa9dee9f5f9f3fbf6bfa8acefeef7c5f9fbf7eafbf3fdf4bfa9dec9f5f9f3fbf6cdfbe8fcfbe8ff" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="3" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Life+Lessons+From+the+Sidelines&url=https://www.parent.com/life-lessons-sidelines/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" data-link="https://twitter.com/share?original_referer=/&text=Life+Lessons+From+the+Sidelines&url=https://www.parent.com/life-lessons-sidelines/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div></div><div class="swp-content-locator"></div>						</div>

						
						
					
					
		<footer class="postFooter postFooter--single">
						<div class="postFooter-top flexbox">
				
				
									<div class="flexbox-item">
					<div class="postTags postMeta"><div class="postMeta-title metaFont">Tagged in</div><div class="postTags-list"><a class="postTag metaFont" href="https://www.parent.com/tag/building-character/" title="View all posts in building character" rel="tag">building character</a><a class="postTag metaFont" href="https://www.parent.com/tag/gratitude/" title="View all posts in gratitude" rel="tag">gratitude</a><a class="postTag metaFont" href="https://www.parent.com/tag/parent-child/" title="View all posts in Parent &amp; Child" rel="tag">Parent &amp; Child</a><a class="postTag metaFont" href="https://www.parent.com/tag/parenting-styles/" title="View all posts in parenting styles" rel="tag">parenting styles</a><a class="postTag metaFont" href="https://www.parent.com/tag/personality/" title="View all posts in personality" rel="tag">personality</a><a class="postTag metaFont" href="https://www.parent.com/tag/sports-athletics/" title="View all posts in sports &amp; athletics" rel="tag">sports &amp; athletics</a><a class="postTag metaFont" href="https://www.parent.com/tag/the-parenting-experience/" title="View all posts in the parenting experience" rel="tag">the parenting experience</a></div></div>					</div>
							</div>
					</footer>
	
											<div class="adSidebar adSidebar--3">
						<div id="gform_widget-5" class="widget gform_widget"><h4 class="widget-title"><span>Newsletter</span></h4><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.parent.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.parent.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.parent.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.parent.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.1.5' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/life-lessons-sidelines/'>
                        <div class='gform_heading'>
                            <span class='gform_description'></span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield gf_simple_horizontal field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Your Email Address</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large' tabindex='1'     aria-invalid="false"/>
                        </div><div class='gfield_description'>Interesting stories for parents from all over the internet. </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Submit' tabindex='2' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsImNlZWIyZTJiMDk5YzM0MDFjNzQxMjhkNmUyZWM5MjMxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div>						</div>
										
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="authorBox">
	<div class="authorBox-avatar"><img src="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/06/amy-bio-headshot-e1467303114352.jpg?fit=90%2C100&ssl=1" width="90" height="100" alt="Amy Betters-Midtvedt" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
	<div class="authorBox-text">
		<div class="authorBox-name authorName">
			<h4 itemprop="name" ><a href="https://www.parent.com/author/amy-betters-midtvedt/" title="Posts by Amy Betters-Midtvedt" rel="author">Amy Betters-Midtvedt</a></h4>
		</div>
		<p class="authorBox-bio metaFont">I write along with my friend and former teaching partner Erin over at Hiding in the Closet With Coffee. We are two teachers and moms who love to write almost as much as we love to teach kids about writing.  Our blog is about bringing parents together to share our experiences and find our joy. And sometimes joy is found hiding out in the closet with our coffee. Here are some of our favorites that were published over on Scary Mommy, Mamalode and Sammiches and Psych Meds.</p>

		<ul class="authorBox-socials list-inline">
						<li>
				<a href="/cdn-cgi/l/email-protection#2b4a494e5f5f4e595846424f5f5d4e4f5f6b4c464a424705484446" target="_blank" title="Email"><i class="fa fa-envelope"></i></a>
			</li>
			
						<li>
				<a href="http://hidingintheclosetwithcoffee.com/" target="_blank" title="Website"><i class="fa fa-globe"></i></a>
			</li>
			
						<li>
				<a href="//twitter.com/@hiding_w_coffee" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
			</li>
			
						<li>
				<a href="//facebook.com/https://www.facebook.com/hidingintheclosetwithcoffee/" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
			</li>
			
			
			
						<li>
				<a href="//instagram.com/https://www.instagram.com/hidingintheclosetwithcoffee/" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a>
			</li>
			
						<li>
				<a href="//pinterest.com/https://www.pinterest.com/hidingwcoffee/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a>
			</li>
					</ul>
	</div>
</div>
				</article>

												
				
				
<div id="disqus_thread">
    </div>


			</div><!-- end layoutContent-main -->
			
			<aside id="mdSidebar" class="layoutContent-sidebar sidebar sidebar--right js-sticky-sidebar">
				<div class="theiaStickySidebar"><div id="md_posts_slider_widget-3" class="widget mdSliderWidget"><h4 class="widget-title"><span>Recent Posts</span></h4>			<div class="mdSlider owl-carousel js-slider-widget">
			<article class="postItem post--tile post--tile--center u-hasBackgroundImg post-327472 post type-post status-publish format-standard has-post-thumbnail category-in-depth tag-body-image tag-communication-skills tag-culture-and-society tag-death-and-dying tag-depression tag-grandparents-more">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(https://i2.wp.com/www.parent.com/wp-content/uploads/2017/10/GettyImages-669938250-e1508532994742.jpg?fit=600%2C400&#038;ssl=1);"></div>
	<div class="postInfo overlayInfo">
		<a href="https://www.parent.com/category/in-depth/" title="View all posts in In Depth" rel="tag" class="postCategory">In Depth</a>		<h3 class="postTitle entry-title">
			If You&#8217;re Lucky Enough to Have a Grandparent, Call Them		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i2.wp.com/www.parent.com/wp-content/uploads/2017/02/HeadShotG.jpg?fit=24%2C24&ssl=1" width="24" height="24" alt="Georgene Smith Goodin" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.parent.com/author/georgene-smith-goodin/" title="Posts by Georgene Smith Goodin" rel="author">Georgene Smith Goodin</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2017-10-22" class="published updated" title="October 22, 2017">4 hours ago</abbr></span>	
			</div>
		</div>
			</div>
	<a href="https://www.parent.com/realized-last-time-called-grandmother/" class="o-overlayLink"></a>
</article><article class="postItem post--tile post--tile--center u-hasBackgroundImg post-327470 post type-post status-publish format-standard has-post-thumbnail category-raising-kids tag-baby tag-birth tag-extended-family tag-fatherhood tag-confidence tag-partnerships tag-sahp tag-self-care tag-the-parenting-experience">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(https://i2.wp.com/www.parent.com/wp-content/uploads/2017/10/GettyImages-862080050-e1508511533207.jpg?fit=600%2C436&#038;ssl=1);"></div>
	<div class="postInfo overlayInfo">
		<a href="https://www.parent.com/category/raising-kids/" title="View all posts in Raising Kids" rel="tag" class="postCategory">Raising Kids</a>		<h3 class="postTitle entry-title">
			Top 10 &#8216;Must Haves&#8217; for First Time Dads		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i0.wp.com/www.parent.com/wp-content/uploads/2017/10/Photo_May_17_5_25_42_PM.jpg?fit=24%2C16&ssl=1" width="24" height="16" alt="Christopher Lembo" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.parent.com/author/christopher-lembo/" title="Posts by Christopher Lembo" rel="author">Christopher Lembo</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2017-10-21" class="published updated" title="October 21, 2017">16 hours ago</abbr></span>	
			</div>
		</div>
			</div>
	<a href="https://www.parent.com/top-10-must-haves-for-first-time-dads/" class="o-overlayLink"></a>
</article><article class="postItem post--tile post--tile--center u-hasBackgroundImg post-327461 post type-post status-publish format-standard has-post-thumbnail category-first-person tag-adult-children tag-anger tag-culture-and-society tag-death-and-dying tag-fatherhood tag-gratitude tag-grief-and-loss tag-illness tag-parenting-styles tag-work-life">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(https://i0.wp.com/www.parent.com/wp-content/uploads/2017/10/GettyImages-845911284-e1508523799858.jpg?fit=600%2C400&#038;ssl=1);"></div>
	<div class="postInfo overlayInfo">
		<a href="https://www.parent.com/category/first-person/" title="View all posts in First Person" rel="tag" class="postCategory">First Person</a>		<h3 class="postTitle entry-title">
			How My Relationship With My Father Influenced My Tenacity		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i1.wp.com/www.parent.com/wp-content/uploads/2016/06/cropped-ParentCo_Duo_LRG.png?fit=24%2C24&ssl=1" width="24" height="24" alt="avatar" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.parent.com/author/ingrid-vasquez/" title="Posts by Ingrid Vasquez" rel="author">Ingrid Vasquez</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2017-10-21" class="published updated" title="October 21, 2017">1 day ago</abbr></span>	
			</div>
		</div>
			</div>
	<a href="https://www.parent.com/how-my-relationship-with-my-father-influenced-my-tenacity/" class="o-overlayLink"></a>
</article><article class="postItem post--tile post--tile--center u-hasBackgroundImg post-327459 post type-post status-publish format-standard has-post-thumbnail category-first-person tag-gratitude tag-grief-and-loss tag-milestones tag-motherhood tag-pre-teen tag-puberty tag-teens tag-the-parenting-experience">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(https://i1.wp.com/www.parent.com/wp-content/uploads/2017/10/GettyImages-507553354-e1508510954117.jpg?fit=600%2C405&#038;ssl=1);"></div>
	<div class="postInfo overlayInfo">
		<a href="https://www.parent.com/category/first-person/" title="View all posts in First Person" rel="tag" class="postCategory">First Person</a>		<h3 class="postTitle entry-title">
			Catching Glimpses of a Man in My Teenage Son		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i0.wp.com/www.parent.com/wp-content/uploads/2017/10/IMG_1231.jpg?fit=24%2C24&ssl=1" width="24" height="24" alt="Claudia Caramiello" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.parent.com/author/claudia-caramiello/" title="Posts by Claudia Caramiello" rel="author">Claudia Caramiello</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2017-10-21" class="published updated" title="October 21, 2017">1 day ago</abbr></span>	
			</div>
		</div>
			</div>
	<a href="https://www.parent.com/glimpses-of-a-man/" class="o-overlayLink"></a>
</article><article class="postItem post--tile post--tile--center u-hasBackgroundImg post-327455 post type-post status-publish format-standard has-post-thumbnail category-first-person tag-correcting-misbehavior tag-empathy tag-extended-family tag-kindness tag-pregnancy tag-stress-and-anxiety tag-the-parenting-experience">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(https://i1.wp.com/www.parent.com/wp-content/uploads/2017/10/GettyImages-645016282-1-e1508512349823.jpg?fit=600%2C414&#038;ssl=1);"></div>
	<div class="postInfo overlayInfo">
		<a href="https://www.parent.com/category/first-person/" title="View all posts in First Person" rel="tag" class="postCategory">First Person</a>		<h3 class="postTitle entry-title">
			Questions Not to Ask a Woman Who Has Passed Her Due Date		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i1.wp.com/www.parent.com/wp-content/uploads/2016/08/headshot-2.jpg?fit=24%2C24&ssl=1" width="24" height="24" alt="Melissa Roy" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.parent.com/author/melissa-roy/" title="Posts by Melissa Roy" rel="author">Melissa Roy</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2017-10-20" class="published updated" title="October 20, 2017">2 days ago</abbr></span>	
			</div>
		</div>
			</div>
	<a href="https://www.parent.com/questions-not-to-ask-a-woman-who-has-passed-her-due-date/" class="o-overlayLink"></a>
</article>			</div>
		</div><div id="selz-3" class="widget selz"><h4 class="widget-title"><span>Get our eBook</span></h4><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script data-selz-a="modal" data-selz-ct="ffffff" data-selz-cb="4aabc9" data-selz-w="http://selz.co/EJIIgIvAG" data-selz-chbg="4aabc9" data-selz-chtx="ffffff">
			if (typeof _$elz === "undefined") { var _$elz = {}; }
			if (typeof _$elz.w === "undefined") {
				_$elz.w = { e: document.createElement("script") };
				_$elz.w.e.src = "https://selz.com/embed/widget";
				document.body.appendChild(_$elz.w.e);
			}
		</script>
		<noscript><a href="http://selz.co/EJIIgIvAG" target="_blank">Buy on Selz</a><a href="https://selz.com/" target="_blank">Sell digital downloads on Selz</a></noscript></div><div id="text-35" class="widget widget_text"><h4 class="widget-title"><span>Partner Stories</span></h4>			<div class="textwidget"><div class="pubexchange_module" id="pubexchange_below_content" data-pubexchange-module-id="2228"></div></div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h4 class="widget-title"><span>Trending</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.parent.com/dont-talk-to-your-sons-about-sex-talk-about-this-instead/" title="Don&#039;t Talk to Your Sons About Sex – Talk About This Instead" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.parent.com/wp-content/uploads/2017/10/GettyImages-486720210-e1507690598269.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Don&#039;t Talk to Your Sons About Sex – Talk About This Instead" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/dont-talk-to-your-sons-about-sex-talk-about-this-instead/" class="bump-view" data-bump-view="tp">
								Don&#039;t Talk to Your Sons About Sex – Talk About This Instead							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/please-read-this-in-the-event-you-have-save-my-kids-life-with-an-epipen/" title="Please Read This in the Event You Have to Save My Kids&#039; Life With an EpiPen" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.parent.com/wp-content/uploads/2017/10/GettyImages-176100723-e1508363418956.jpg?fit=1200%2C746&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Please Read This in the Event You Have to Save My Kids&#039; Life With an EpiPen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/please-read-this-in-the-event-you-have-save-my-kids-life-with-an-epipen/" class="bump-view" data-bump-view="tp">
								Please Read This in the Event You Have to Save My Kids&#039; Life With an EpiPen							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/10-things-my-mom-told-me-as-a-kid-that-give-me-confidence-as-an-adult/" title="10 Things My Mom Told Me as a Kid That Give Me Confidence as an Adult" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.parent.com/wp-content/uploads/2017/05/GettyImages-526427753-e1495153669841.jpg?fit=1200%2C629&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="10 Things My Mom Told Me as a Kid That Give Me Confidence as an Adult" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/10-things-my-mom-told-me-as-a-kid-that-give-me-confidence-as-an-adult/" class="bump-view" data-bump-view="tp">
								10 Things My Mom Told Me as a Kid That Give Me Confidence as an Adult							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/childrens-happiness-survey-shows-childrens-sleep-happiness-linked/" title="This is the Biggest Indicator of a Kid&#039;s Happiness, According to Recent Survey" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.parent.com/wp-content/uploads/2017/10/GettyImages-852299340-e1508255829151.jpg?fit=1200%2C857&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="This is the Biggest Indicator of a Kid&#039;s Happiness, According to Recent Survey" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/childrens-happiness-survey-shows-childrens-sleep-happiness-linked/" class="bump-view" data-bump-view="tp">
								This is the Biggest Indicator of a Kid&#039;s Happiness, According to Recent Survey							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/20-rituals-can-improve-parents-life/" title="20 Rituals That Can Improve a Parent&#039;s Life" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.parent.com/wp-content/uploads/2017/07/GettyImages-517676964-e1500575613781.jpg?fit=1200%2C899&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="20 Rituals That Can Improve a Parent&#039;s Life" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/20-rituals-can-improve-parents-life/" class="bump-view" data-bump-view="tp">
								20 Rituals That Can Improve a Parent&#039;s Life							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/5-productive-questions-ask-teachers-conferences/" title="5 Productive Questions to Ask at Teacher Conferences" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.parent.com/wp-content/uploads/2017/10/GettyImages-680089028-e1507664614355.jpg?fit=1200%2C878&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="5 Productive Questions to Ask at Teacher Conferences" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/5-productive-questions-ask-teachers-conferences/" class="bump-view" data-bump-view="tp">
								5 Productive Questions to Ask at Teacher Conferences							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/a-good-reason-for-my-sleepless-nights/" title="A Good Reason for My Sleepless Nights" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.parent.com/wp-content/uploads/2017/10/GettyImages-508185979-e1508364627630.jpg?fit=1200%2C860&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="A Good Reason for My Sleepless Nights" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/a-good-reason-for-my-sleepless-nights/" class="bump-view" data-bump-view="tp">
								A Good Reason for My Sleepless Nights							</a>
						</div>
											</li>
				</ul>
</div><div id="gform_widget-3" class="widget gform_widget"><h4 class="widget-title"><span>Newsletter</span></h4>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/life-lessons-sidelines/'>
                        <div class='gform_heading'>
                            <span class='gform_description'></span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield gf_simple_horizontal field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Your Email Address</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large' tabindex='1'     aria-invalid="false"/>
                        </div><div class='gfield_description'>Interesting stories for parents from all over the internet. </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Submit' tabindex='2' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsImNlZWIyZTJiMDk5YzM0MDFjNzQxMjhkNmUyZWM5MjMxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div></div>			</aside>

		</div><!-- end layoutContent -->
	</div><!-- end container -->

</main>



		<footer id="footer" class="siteFooter">
			
			
			<div class="siteFooter-bottom">
				<div class="container">
					<div class="siteFooter-bottom-inner clearfix">
						<div class="siteFooter-copyright u-floatLeft metaFont">
							© Parent Co. 2017						</div>
						<div class="siteFooter-backTop u-floatRight">
							<!-- Back top button -->
							<div class="backTopBtn metaFont js-scrolltop-btn">Back to top&nbsp;<i class="fa fa-arrow-up"></i></div>
						</div>
					</div>
				</div>
			</div>

		</footer>
	</div>
	<!-- siteWrap -->

	<!-- Offcanvas menu -->
	<div id="md_offCanvasMenu" class="md_offCanvasMenu md_offCanvas md_offCanvas--left">
		<div class="offCanvasClose metaFont js-offCanvasClose"><i class="fa fa-times-circle"></i>Close</div>
		<div class="md_offCanvasMenu-social">
			<ul class="socialList socialList--inline metaFont">
	<li class="socialList-facebook"><a href="https://www.facebook.com/helloparentco"><i class="fa fa-facebook"></i></a></li><li class="socialList-twitter"><a href="https://www.twitter.com/helloparentco"><i class="fa fa-twitter"></i></a></li><li class="socialList-instagram"><a href="https://www.instagram.com/helloparentco/"><i class="fa fa-instagram"></i></a></li><li class="socialList-pinterest"><a href="https://www.pinterest.com/helloparentco/pins/"><i class="fa fa-pinterest"></i></a></li><li class="socialList-youtube"><a href="https://www.youtube.com/channel/UCLPBlqlRYXLyAhEeY9Jo3Rw"><i class="fa fa-youtube"></i></a></li></ul>
		</div>
		<nav class="navigation navigation--offCanvas md_offCanvasMenu-navigation">
			<ul id="menu-simple-main-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322261"><a href="https://www.parent.com/e-workbook-easing-death-burden/">Get Our eBook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325764"><a href="https://www.parent.com/write-parent-co/">Write For Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294870"><a href="#">Categories</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295979"><a href="https://www.parent.com/category/editors-picks/">Editor&#8217;s Picks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-326873"><a href="https://www.parent.com/category/monthly-writer-contest/">Monthly Writer Contest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324748"><a href="https://www.parent.com/category/kid-made/">Kid Made Recipes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300736"><a href="https://www.parent.com/category/in-depth/">In Depth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291149"><a href="https://www.parent.com/category/back-talk/">Back Talk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18616"><a href="https://www.parent.com/category/raising-kids/">Raising Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282075"><a href="https://www.parent.com/category/first-person/">First Person</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295980"><a href="https://www.parent.com/category/analog-life/">Analog Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295978"><a href="https://www.parent.com/category/digital-life/">Digital Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295981"><a href="https://www.parent.com/category/science-wellness/">Science &#038; Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325763"><a href="http://studio.parent.co/">Parent Co. Studio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302323"><a href="https://www.parent.com/wherewasi/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323937"><a href="https://www.parent.com/category/parent-co-product-reviews/">Product Reviews</a></li>
</ul>		</nav>

			</div>

	
			<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js" async="async"></script>
	
	<div class="nc_socialPanelSide nc_socialPanel swp_boxed swp_d_fullColor swp_i_fullColor swp_o_fullColor slide" data-position="both" data-float="floatLeft" data-count="5" data-floatColor="#ffffff" data-screen-width="1100" data-transition="slide" data-mobileFloat="bottom"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Flife-lessons-sidelines%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Flife-lessons-sidelines%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="5" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Flife-lessons-sidelines%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Flife-lessons-sidelines%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="4" data-network="email"><a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#56692523343c3335226b1a3f30337364661a3325253938257364661024393b736466223e33736466053f32333a3f383325703439322f6b023e3f257364663f25736466377364662523343b3f25253f39387364663f387364663923247364663b3938223e3a2f736466353938223325227873646619352239343324731364736e66736f6f25736466223e333b337364663f2573646612332233243b3f3837223f39387873646613382233247364662f3923247364663921387364663e3324337364677364661e337364663f2573646625397364663e37383225393b33736415736466223e3f2573646625393873646639307364663b3f3833787364661f7364663c2325227364663a3920337364662239736466213722353e7364663e3f3b736415736466373832736466213e33387364663e33736466353722353e33257364663b337364661f7364663e372033736466377364663e372432736466223f3b3373646634333f38317364663539393a73646637343923227364663f22787364661e33736466262433223338322573646622397364663433736466373838392f33327364157364667364641b3939393b3b3b3b3b3b7364157364647364663e3373646625372f25736466213e33387364661f73646622333a3a7364663e3f3b736466303924736466223e3373646667736415666666223e736466223f3b337364663e39217364661f736466373b73646625397364663e3726262f7364663e337364663f257364663b2f73646634392f787364661423227364661f7364663d3839217364663e3f257364663037353373646621333a3a73646633383923313e73646622397364663d383921736466223e37227364663e337364662533352433223a2f7364663a3f3d3325736466223e3373646630373522736466223e372273646621337364663a3920337364663e3f3b7364662539736466303f332435333a2f787364661e3373646625223f3a3a7364663437253d257364663f387364663f22787364661f7364663a3f3d337364662239736466223e3f383d7364663f22736466736466043337327364661e3324337365177364663e22222625736517736410736410212121782637243338227835393b7364103a3f30337b3a3325253938257b253f32333a3f38332573641073651023223b09253923243533736512333b373f3a73646023223b093b33323f233b7365122539353f373a73646023223b0935373b26373f31387365120539353f373a01372430372433" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="3" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Life+Lessons+From+the+Sidelines&url=https://www.parent.com/life-lessons-sidelines/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" data-link="https://twitter.com/share?original_referer=/&text=Life+Lessons+From+the+Sidelines&url=https://www.parent.com/life-lessons-sidelines/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div></div><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>window.jQuery.migrateMute || document.write('<script src="https://www.parent.com/wp-includes/js/jquery/jquery-migrate.min.js"><\/script>')</script>
<script type='text/javascript' src='https://www.parent.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.4"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/674100.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.parent.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mdBoneVar = {"ajaxloadpost":{"ajaxurl":"https:\/\/www.parent.com\/wp-admin\/admin-ajax.php","failText":"Error loading posts","loadingText":"Loading posts","noMoreText":"No more posts","query_vars":"{\"page\":\"\",\"name\":\"life-lessons-sidelines\"}","startPage":1,"maxPages":0},"stickySidebar":{"toggle":"1","offsetTop":104},"stickyHeader":{"toggle":"1","hasAdminBar":false},"smoothScroll":"1","postLike":{"nonce":"87140c1937","likeText":"Like","likeCountTextSingular":"like","likeCountText":"likes","unlikeText":"Unlike"},"faFallBack":{"toggle":"1","faURL":"https:\/\/www.parent.com\/wp-content\/themes\/bone\/lib\/vendor\/font-awesome\/css\/font-awesome.min.css"},"currentRelURI":"\/life-lessons-sidelines\/","parallaxToggle":"1","highResolution":"1","sliderOpts":{"autoplay":false,"timeout":5000}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parent.com/wp-content/themes/bone/js/md-scripts.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.parent.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parent.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.parent.com/wp-content/themes/bone-parentco/js/bone-child-scripts.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.parent.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"327476 https:\/\/www.parent.com\/?p=327476","disqusShortname":"helloparentco","disqusTitle":"Life Lessons From the Sidelines","disqusUrl":"https:\/\/www.parent.com\/life-lessons-sidelines\/","options":{"manualSync":false},"postId":"327476"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parent.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"helloparentco"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parent.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<!-- Clicky Web Analytics - https://clicky.com, WordPress Plugin by Yoast - https://yoast.com/wordpress/plugins/clicky/ --><script type='text/javascript'>
	function clicky_gc(name) {
		var ca = document.cookie.split(';');
		for (var i in ca) {
			if (ca[i].indexOf(name + '=') != -1) {
				return decodeURIComponent(ca[i].split('=')[1]);
			}
		}
		return '';
	}
	var username_check = clicky_gc('comment_author_55e3ba16f0c6ad7c24c28d5d8341ecfe');
	if (username_check) var clicky_custom_session = {username: username_check};
</script>
<script type="text/javascript">
		var clicky = { log : function () { return true;	}, goal: function () { return true;	} };
	var clicky_site_id = 100809775;
	(function () {
		var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = '//static.getclicky.com/js';
		( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild(s);
	})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100809775ns.gif" /></p></noscript>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
<style>
  .su-spoiler.my-custom-spoiler {
  	margin-bottom: 0;
  
  }
  .su-spoiler.my-custom-spoiler .su-spoiler-title  { 
    background-color: #FFFFFF;
   border-bottom: 1px solid #eeeeee;
   height: 4.5em;
   font-family: "Montserrat";
   font-weight: 400;
   font-size: 1.6em;
   letter-spacing: 3px;
   text-align: center;
   padding: 1.4em;
   color: #323232;
   line-height: 1.4em;
 
  }
  .su-spoiler.my-custom-spoiler .su-spoiler-title .su-spoiler-icon,
  .su-spoiler.su-spoiler-closed.my-custom-spoiler .su-spoiler-title .su-spoiler-icon {
  color: #8abcc3;
  padding: 1.8em;
  line-height: 4em;
  
  }
  .su-spoiler.my-custom-spoiler .su-spoiler-content { background-color: #FFFFFF;
  	margin: 2.5em auto; 
  }
</style>






</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = true; var swp_nonce = "91dfda4ec1";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.parent.com/life-lessons-sidelines/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};        var within_timelimit;
		swp_admin_ajax = 'https://www.parent.com/wp-admin/admin-ajax.php';
		var swp_buttons_exist = !!document.getElementsByClassName( 'nc_socialPanel' );
		if ( swp_buttons_exist ) {
			jQuery( document ).ready( function() {
				var swp_check_for_js = setInterval( function() {
					if( 'undefined' !== typeof socialWarfarePlugin) {
						clearInterval(swp_check_for_js);
												var swp_cache_data = {
							'action': 'swp_cache_trigger',
							'post_id': 327476,
		                    'timestamp': 1508691039						};
								                // if( !swp_cache_data.timestamp ){ // error handling}
		                console.log( "Server Timestamp is " + swp_cache_data.timestamp );
		                var browser_date = Date.now();
		                if( !browser_date )
		                    browser_date = new Date().getTime();
		                browser_date = Math.floor( browser_date / 1000 );
		                console.log( "Browser Timestamp is " + browser_date );
		                var elapsed_time = ( browser_date - swp_cache_data.timestamp );
		                if( elapsed_time > 60 ){
		                    console.log( "Elapsed time since server timestamp is greater than 60 seconds -- " + elapsed_time + "seconds" );
		                    within_timelimit = false;
		                } else {
		                    console.log( "Elapsed time since server timestamp is less than 60 seconds -- " + elapsed_time + "seconds"  );
		                    within_timelimit = true;
		                }

		                if( within_timelimit === true ){
						    jQuery.post( swp_admin_ajax, swp_cache_data, function( response ) {
							    console.log(response);
						    });

		                    socialWarfarePlugin.fetchShares();
		                }
					}
				} , 250 );
			});
			swp_post_id='327476';
			swp_post_url='https://www.parent.com/life-lessons-sidelines/';
			swp_post_recovery_url = 'http://www.parent.com/life-lessons-sidelines/';

			//    socialWarfarePlugin.fetchShares();
		}
		</script><script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'82512427',post:'327476',tz:'-4',srv:'www.parent.com'} ]);
	_stq.push([ 'clickTrackerInit', '82512427', '327476' ]);
</script>
	<!-- PARENT.CO FOOTER INCLUDES -->

<script>(function(w, d, s, id) {
w.PUBX=w.PUBX || {pub: "parent_co", discover: true, lazy: true};
var js, pjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id; js.async = true;
js.src = "//main.pubexchange.com/loader.min.js";
pjs.parentNode.insertBefore(js, pjs);
}(window, document, "script", "pubexchange-jssdk"));</script>

<!-- END PARENT.CO FOOTER INCLUDES -->
</body>
</html>
