<!DOCTYPE html>

<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="https://www.parent.com/xmlrpc.php" />
	<title>Using Your Kid as an Effective Mediator and Email Service</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Source+Sans+Pro:200,300,400,600,700,900,200italic,300italic,400italic,600italic,700italic,900italic&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- Social Warfare v2.3.3 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Using Your Kid as an Effective Mediator and Email Service">
<meta name="twitter:description" content="Children are a joy in and of themselves. This is true but they also serve important functions in a family unit and have many “passive uses” as mediator, interpreter, and disseminator of a wide range of truths from the nearly factual to the un. They are good for all that. While many parents naturally use their children in ways I’m about to describe, being consciously aware of these uses will only maximize your state of Zen and parenting skills. For example, text and email make it easier for us to avoid phone calls and having to actually speak to someone.">
<meta name="twitter:image" content="https://www.parent.com/wp-content/uploads/2018/01/GettyImages-611071180-e1513888071111.jpg">
<meta name="twitter:site" content="@helloparentco">
<style>@font-face {font-family: "sw-icon-font";src:url("https://www.parent.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3");src:url("https://www.parent.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3#iefix") format("embedded-opentype"),url("https://www.parent.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.3") format("woff"), url("https://www.parent.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.3") format("truetype"),url("https://www.parent.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.3 https://warfareplugins.com -->

<meta name="author" content="Matthew Koehler">

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Using Your Child as an Effective Mediator and Email Service"/>
<link rel="canonical" href="https://www.parent.com/using-your-child-as-an-effective-mediator-and-email-service/" />
<link rel="publisher" href="https://plus.google.com/+ParentCo/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Using Your Kid as an Effective Mediator and Email Service" />
<meta property="og:description" content="Using Your Child as an Effective Mediator and Email Service" />
<meta property="og:url" content="https://www.parent.com/using-your-child-as-an-effective-mediator-and-email-service/" />
<meta property="og:site_name" content="Parent Co." />
<meta property="article:publisher" content="http://www.facebook.com/HelloParentCo" />
<meta property="article:section" content="_Household, Wellness, Lifestyle" />
<meta property="article:published_time" content="2018-01-03T15:50:36-05:00" />
<meta property="article:modified_time" content="2018-01-03T15:29:56-05:00" />
<meta property="og:updated_time" content="2018-01-03T15:29:56-05:00" />
<meta property="og:image" content="https://www.parent.com/wp-content/uploads/2018/01/GettyImages-611071180-e1513888071111.jpg" />
<meta property="og:image:secure_url" content="https://www.parent.com/wp-content/uploads/2018/01/GettyImages-611071180-e1513888071111.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="886" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.parent.com\/","name":"Parent.co","alternateName":"Parent Co.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.parent.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.parent.com\/using-your-child-as-an-effective-mediator-and-email-service\/","sameAs":["http:\/\/www.facebook.com\/HelloParentCo","https:\/\/plus.google.com\/+ParentCo\/posts","http:\/\/www.pinterest.com\/helloparentco","https:\/\/twitter.com\/helloparentco"],"@id":"#organization","name":"Parent.co","logo":"https:\/\/www.parent.com\/wp-content\/uploads\/2016\/05\/ParentCo_LogoType_XSmall_2x.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Parent Co. &raquo; Feed" href="https://www.parent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Parent Co. &raquo; Comments Feed" href="https://www.parent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Parent Co. &raquo; Using Your Kid as an Effective Mediator and Email Service Comments Feed" href="https://www.parent.com/using-your-child-as-an-effective-mediator-and-email-service/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.parent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='selz-dialog-css'  href='https://www.parent.com/wp-content/plugins/selz-ecommerce/dist/css/dialog.css?v=1.6.7&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.parent.com/wp-admin/css/color-picker.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.parent.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='md-bone-vendor-style-css'  href='https://www.parent.com/wp-content/themes/bone/css/vendor.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='md-bone-style-css'  href='https://www.parent.com/wp-content/themes/bone/style.css?ver=1.7.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='md-bone-child-style-css'  href='https://www.parent.com/wp-content/themes/bone-parentco/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.parent.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://www.parent.com/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.parent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.parent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.parent.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.parent.com/?p=330161' />
<link rel="alternate" type="application/json+oembed" href="https://www.parent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parent.com%2Fusing-your-child-as-an-effective-mediator-and-email-service%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.parent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parent.com%2Fusing-your-child-as-an-effective-mediator-and-email-service%2F&#038;format=xml" />
                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-58120429-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin -->
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.parent.com/using-your-child-as-an-effective-mediator-and-email-service/amp/" /><link rel="icon" href="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/12/cropped-LockUp_FullColor_BlueFB_avatar-e1481824129660.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/12/cropped-LockUp_FullColor_BlueFB_avatar-e1481824129660.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/12/cropped-LockUp_FullColor_BlueFB_avatar-e1481824129660.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/12/cropped-LockUp_FullColor_BlueFB_avatar-e1481824129660.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.pageHeading-title: {
	font-size: 14px;
	margin-top: 0;
	text-transform: uppercase;
	letter-spacing: .1em;
}

/* TEXT 2 SPEECH FEATURE */
.text2speech {
	padding-top: 20px;
	border-top: 1px solid #ccc;
	margin-top: 30px;
	margin-bottom: 25px;
}

.text2speech img {
	height: 39px;
	width:auto;
	margin-right: 10px;
	vertical-align: top;
}

.text2speech button {
	font-family: Oswald, Arial, Helvetica, sans-serif;
	letter-spacing: .2px;
	background-color: #fff;
	border-radius: 6px;
	border: 1px solid #ccc;
} 
		</style>
	<style type="text/css" title="dynamic-css" class="options-output">.siteTitle--default{padding-top:0;padding-right:0;padding-bottom:0;padding-left:0;}.siteTitle--small{padding-top:0;padding-right:0;padding-bottom:0;padding-left:0;}.primaryBgColor,input[type="submit"],.postCategory,.progressContainer-bar,.reviewMeter-item-score,.reviewBox-summary-totalScore-wrap,.postTitle .featuredBadge,.btn.btn--solid,.postFormatLink .o-backgroundImg,.featuredBlock--slider article.noThumb,.post--review-meter-bar,.post--review-score, .post--tile.noThumb,.commentCountBox,.byCategoryListing-title i,.pageMasthead,.categoryTile .o-backgroundImg,.mdPostsListWidget .list-index,.widget_archive li:hover:after,.widget_calendar caption,.widget_calendar #today,.block-title span:after,.widget_mc4wp_form_widget input[type="submit"],.md-pagination .page-numbers.current,.offCanvasClose,.siteFooter-top-wrap{background-color:#8bbee5;}.primaryColor, .primaryColor:hover, .primaryColor:focus, .primaryColor:active, .authorName, .authorName a, .articleMeta-author a, .siteLogo-name,.articleTags-list > a:hover,.articleVia-list > a:hover,.articleSource-list > a:hover,.comment-author:hover,.bodyCopy a:hover,.post--card--bg.noThumb .postInfo .postMeta--author-author a,.loginFormWrapper .modal-close i,.navigation--offCanvas li > a:hover,.navigation--offCanvas li.current-menu-item > a,.postTitle .postFormatBadge,.widget_pages ul.children > li:before,.widget_categories ul.children > li:before,.widget_nav_menu .submenu-toggle,.widget_calendar td a,.tagcloud a:hover,.postTags-list > a:hover,.postVia-list > a:hover,.postSource-list > a:hover,.widget_recent_comments .comment-author-link,.widget_recent_comments .comment-author-link a,.tabs-nav li.active a,.widget_pages li > a:before,.postFormatBadge,.comment-author, .postMeta--author-author a,.postFormatQuote:before,.logged-in-as a:first-child,.menu--offCanvas li.current-menu-item > a,.siteFooter-copyright a{color:#8bbee5;}.titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date{font-family:Montserrat,Verdana, Geneva, sans-serif;letter-spacing:.1px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date,{opacity: 0;}.ie.wf-loading .titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date,{visibility: hidden;}body, .bodyCopy{font-family:"Source Sans Pro",Verdana, Geneva, sans-serif;letter-spacing:.02px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body, .bodyCopy,{opacity: 0;}.ie.wf-loading body, .bodyCopy,{visibility: hidden;}label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small{font-family:Montserrat,Arial, Helvetica, sans-serif;letter-spacing:.2px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small,{opacity: 0;}.ie.wf-loading label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small,{visibility: hidden;}.siteHeader-content{background-color:#ffffff;}.featuredBlockBackground{background-color:#f9f9f9;background-repeat:no-repeat;background-size:cover;}.byCategoryListing{background-color:#f9f9f9;background-repeat:no-repeat;background-size:cover;}</style><style id="md-custom-style" type="text/css" media="all">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</style>	<!-- PARENT.CO HEADER INCLUDES -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5M5XXR');</script>
<!-- End Google Tag Manager -->

<meta property="fb:pages" content="1538352156432151" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1607280266175876');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1607280266175876&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'mark',type: 'visitor' });
</script>
<script src="//cdn.taboola.com/libtrc/taboolaaccount-justinparentco/tfa.js"></script>

<!-- Boomtrain Integration -->
  <script src="https://cdn.boomtrain.com/analyticstrain/parent-co/analyticstrain.min.js">
  </script>

  <!-- Do Nothing -->

<!--START Lightbox Javascript-->
<script type="text/javascript" src="//www.lightboxcdn.com/vendor/43e895ba-f339-4009-8843-840dc3173605/lightbox_inline.js"></script>
<!--END Lightbox Javascript-->

<!-- END PARENT.CO HEADER INCLUDES -->
</head>

<body class="post-template-default single single-post postid-330161 single-format-standard is-smoothScrollEnabled">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5M5XXR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<!-- siteWrap -->
	<div class="siteWrap">

		<!-- siteHeader -->
		<header class="siteHeader siteHeader--standard siteHeader--standard--left">
			<div class="siteHeader-content hidden-xs hidden-sm">
				<div class="container">
					<div class="flexbox">
						<div class="siteHeader-content-component siteHeader-component--left flexbox-item">
							<div class="siteTitle siteTitle--default metaFont">
	<a class="siteLogo siteLogo--image" href="https://www.parent.com/" title="Parent Co." rel="home">
		<img src="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9.png" width="348" height="100" data-hidpi="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9@2x.png" rel="logo" alt="Parent Co.">
	</a>
</div>						</div>
						<div class="siteHeader-content-component siteHeader-component--right flexbox-item">
															<div class="siteHeader-widgetArea">
								<div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/HelloParentCo/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View HelloParentCo&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/Helloparentco/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View Helloparentco&#8217;s profile on Twitter</span></a></li><li><a href="https://instagram.com/Helloparentco/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View Helloparentco&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/helloparentco/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View helloparentco&#8217;s profile on Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCLPBlqlRYXLyAhEeY9Jo3Rw/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View UCLPBlqlRYXLyAhEeY9Jo3Rw&#8217;s profile on YouTube</span></a></li></ul></div>								</div>
													</div>
					</div>
				</div>
			</div>

			<div class="siteHeader-nav js-searchOuter">
				<div class="container">
					<div class="flexbox">
						<div class="siteHeader-component--left flexbox-item hidden-md hidden-lg">
							<div class="menuToggleBtn js-menu-toggle btn btn--circle hidden-sm hidden-md hidden-lg"><i class="fa fa-navicon"></i></div>
							<div class="menuToggleBtn js-menu-toggle btn btn--pill hidden-xs"><i class="fa fa-navicon"></i><span>Menu</span></div>
						</div>
						<div class="siteHeader-component--center flexbox-item u-alignCenter hidden-md hidden-lg">
							<div class="siteTitle siteTitle--small metaFont">
	<a class="siteLogo siteLogo--image" href="https://www.parent.com/" title="Parent Co." rel="home">
				<img src="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9.png" width="348" height="100" data-hidpi="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9@2x.png" rel="logo" alt="Parent Co." style="max-height:65px;">
			</a>

</div>						</div>

						<nav class="navigation navigation--main navigation--standard hidden-xs hidden-sm flexbox-item">
							<ul id="menu-simple-main" class="menu"><li id="menu-item-325764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325764"><a href="https://www.parent.com/write-parent-co/">Write For Us</a></li>
<li id="menu-item-328286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328286"><a target="_blank" href="https://parentco.tumblr.com/">Gift Guide</a></li>
<li id="menu-item-294870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294870"><a href="#">Categories</a>
<ul class="sub-menu">
	<li id="menu-item-295979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295979"><a href="https://www.parent.com/category/editors-picks/">Editor&#8217;s Picks</a></li>
	<li id="menu-item-326873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326873"><a href="https://www.parent.com/category/monthly-writer-contest/">Monthly Writer Contest</a></li>
	<li id="menu-item-324748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324748"><a href="https://www.parent.com/category/kid-made/">Kid Made Recipes</a></li>
	<li id="menu-item-300736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300736"><a href="https://www.parent.com/category/in-depth/">In Depth</a></li>
	<li id="menu-item-291149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291149"><a href="https://www.parent.com/category/back-talk/">Back Talk</a></li>
	<li id="menu-item-18616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18616"><a href="https://www.parent.com/category/raising-kids/">Raising Kids</a></li>
	<li id="menu-item-282075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282075"><a href="https://www.parent.com/category/first-person/">First Person</a></li>
	<li id="menu-item-295980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295980"><a href="https://www.parent.com/category/analog-life/">Analog Life</a></li>
	<li id="menu-item-295978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295978"><a href="https://www.parent.com/category/digital-life/">Digital Life</a></li>
	<li id="menu-item-295981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295981"><a href="https://www.parent.com/category/science-wellness/">Science &#038; Wellness</a></li>
</ul>
</li>
<li id="menu-item-325763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325763"><a target="_blank" href="http://studio.parent.com/">Parent Co. Studio</a></li>
<li id="menu-item-323937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323937"><a href="https://www.parent.com/category/parent-co-product-reviews/">Product Reviews</a></li>
<li id="menu-item-328279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-328279"><a href="#">Ebook and Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-302323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302323"><a href="https://www.parent.com/wherewasi/">Podcast</a></li>
	<li id="menu-item-322261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322261"><a target="_blank" href="https://www.parent.com/e-workbook-easing-death-burden/">Get Our eBook</a></li>
</ul>
</li>
</ul>						</nav>

						<div class="siteHeader-component--right flexbox-item u-alignRight">
							<div class="compactSearch">
								<div class="searchField metaFont">
	<form class="searchField-form" method="get" action="https://www.parent.com/">
		<input type="text" name="s" class="searchField-form-input" placeholder="Search..." value="">
		<button type="submit" class="searchField-form-btn"><i class="fa fa-search"></i></button>
	</form>
</div>								<div class="searchToggleBtn btn btn--circle js-searchToggle hidden-sm"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i></div>
								<div class="searchToggleBtn btn btn--pill js-searchToggle hidden-xs hidden-md hidden-lg"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i><span>Search</span></div>
							</div>
						</div>
					</div>
				</div>
			</div>

						<div class="siteHeader--fixed js-fixedHeader js-searchOuter">
				<div class="container">
					<div class="flexbox">
						<div class="flexbox-item">
							<nav class="navigation navigation--main navigation--standard hidden-xs hidden-sm">
								<ul id="menu-simple-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325764"><a href="https://www.parent.com/write-parent-co/">Write For Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328286"><a target="_blank" href="https://parentco.tumblr.com/">Gift Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294870"><a href="#">Categories</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295979"><a href="https://www.parent.com/category/editors-picks/">Editor&#8217;s Picks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326873"><a href="https://www.parent.com/category/monthly-writer-contest/">Monthly Writer Contest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324748"><a href="https://www.parent.com/category/kid-made/">Kid Made Recipes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300736"><a href="https://www.parent.com/category/in-depth/">In Depth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291149"><a href="https://www.parent.com/category/back-talk/">Back Talk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18616"><a href="https://www.parent.com/category/raising-kids/">Raising Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282075"><a href="https://www.parent.com/category/first-person/">First Person</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295980"><a href="https://www.parent.com/category/analog-life/">Analog Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295978"><a href="https://www.parent.com/category/digital-life/">Digital Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295981"><a href="https://www.parent.com/category/science-wellness/">Science &#038; Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325763"><a target="_blank" href="http://studio.parent.com/">Parent Co. Studio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323937"><a href="https://www.parent.com/category/parent-co-product-reviews/">Product Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-328279"><a href="#">Ebook and Podcast</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302323"><a href="https://www.parent.com/wherewasi/">Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322261"><a target="_blank" href="https://www.parent.com/e-workbook-easing-death-burden/">Get Our eBook</a></li>
</ul>
</li>
</ul>							</nav>
						</div>

						<div class="flexbox-item u-alignRight">
							<div class="compactSearch">
								<div class="searchField metaFont">
	<form class="searchField-form" method="get" action="https://www.parent.com/">
		<input type="text" name="s" class="searchField-form-input" placeholder="Search..." value="">
		<button type="submit" class="searchField-form-btn"><i class="fa fa-search"></i></button>
	</form>
</div>								<div class="searchToggleBtn btn btn--circle js-searchToggle"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i></div>
							</div>
						</div>
					</div>

				</div>
			</div>
			
		</header>
		<!-- siteHeader -->

<main class="layoutBody">
	<div class="container">
		<div class="layoutContent clearfix">

			<div class="layoutContent-main hasRightSidebar">				
				<article itemscope itemtype="http://schema.org/BlogPosting" class="postSingle postSingle--headerTop hentry post-330161 post type-post status-publish format-standard has-post-thumbnail category-household-wellness-lifestyle">

					        		<header class="postSingle-header">
					<ul class="postCategories list-inline"><li><a class="postCategory" href="https://www.parent.com/category/household-wellness-lifestyle/" title="View all posts in _Household, Wellness, Lifestyle" rel="tag">_Household, Wellness, Lifestyle</a></li></ul>					<h1 itemprop="headline" class="postTitle entry-title">Using Your Kid as an Effective Mediator and Email Service</h1>
									<div class="postMeta postMeta--3 flexbox">
					<div class="flexbox-item">
								<div class="postMeta--author postMeta--author--4 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/11/IMG_0176-e1478894718226.jpg?fit=32%2C32&ssl=1" width="32" height="32" alt="Matthew Koehler" class="avatar avatar-32 wp-user-avatar wp-user-avatar-32 alignnone photo" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="metaText--sub">by</span>
				<div class="postMeta--author-author metaFont fn">
					<a href="https://www.parent.com/author/matthew-koehler/" title="Posts by Matthew Koehler" rel="author">Matthew Koehler</a>				</div>
			</div>
		</div>
							</div>
					<div class="flexbox-item">
						<div>
							<span class="metaText--sub">posted on</span>
							<div class="metaFont metaDate"><abbr itemprop="datePublished" content="2018-01-03" class="published updated" title="January 3, 2018">January 3, 2018</abbr></div>
						</div>
					</div>
				</div>
							</header>

				<!-- Additional schema meta -->
				<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization" class="hidden">
					<meta itemprop="name" content="Parent Co.">
											<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
							<meta itemprop="url" content="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9.png"/><meta itemprop="width" content="348"/><meta itemprop="height" content="100"/>			            </div>
									</div>
				<meta itemprop="dateModified" content="January 3, 2018">
				<a itemprop="mainEntityOfPage" href="" class="hidden"></a>
				        
    	
        
		
							<div class="postFeaturedImg postSingle-featuredImg" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<img width="1200" height="886" src="https://i2.wp.com/www.parent.com/wp-content/uploads/2018/01/GettyImages-611071180-e1513888071111.jpg?fit=1200%2C886&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="Shot of a little girl giving her father a high five" /><meta itemprop="url" content="https://i2.wp.com/www.parent.com/wp-content/uploads/2018/01/GettyImages-611071180-e1513888071111.jpg?resize=200%2C170&amp;ssl=1"/><meta itemprop="width" content="200"/><meta itemprop="height" content="170"/>		</div>
							
					
						<div itemprop="articleBody" class="postContent bodyCopy entry-content">
							<div class="nc_socialPanel swp_pill swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-90 scale-left" data-position="both" data-float="floatLeft" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Fusing-your-child-as-an-effective-mediator-and-email-service%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Fusing-your-child-as-an-effective-mediator-and-email-service%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="5" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Fusing-your-child-as-an-effective-mediator-and-email-service%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Fusing-your-child-as-an-effective-mediator-and-email-service%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="4" data-network="email"><a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec84a2b8bfb6f4e3e188bea4a3f4e3e19ab8b5f4e3e1b0a2f4e3e1b0bff4e3e194b7b7b4b2a5b8a7b4f4e3e19cb4b5b8b0a5bea3f4e3e1b0bfb5f4e3e194bcb0b8bdf4e3e182b4a3a7b8b2b4f7b3beb5a8ec92b9b8bdb5a3b4bff4e3e1b0a3b4f4e3e1b0f4e3e1bbbea8f4e3e1b8bff4e3e1b0bfb5f4e3e1beb7f4e3e1a5b9b4bca2b4bda7b4a2fff4e3e185b9b8a2f4e3e1b8a2f4e3e1a5a3a4b4f4e3e1b3a4a5f4e3e1a5b9b4a8f4e3e1b0bda2bef4e3e1a2b4a3a7b4f4e3e1b8bca1bea3a5b0bfa5f4e3e1b7a4bfb2a5b8bebfa2f4e3e1b8bff4e3e1b0f4e3e1b7b0bcb8bda8f4e3e1a4bfb8a5f4e3e1b0bfb5f4e3e1b9b0a7b4f4e3e1bcb0bfa8f4e3e1f494e3f4e9e1f4e892a1b0a2a2b8a7b4f4e3e1a4a2b4a2f494e3f4e9e1f4e895f4e3e1b0a2f4e3e1bcb4b5b8b0a5bea3f4e392f4e3e1b8bfa5b4a3a1a3b4a5b4a3f4e392f4e3e1b0bfb5f4e3e1b5b8a2a2b4bcb8bfb0a5bea3f4e3e1beb7f4e3e1b0f4e3e1a6b8b5b4f4e3e1a3b0bfb6b4f4e3e1beb7f4e3e1a5a3a4a5b9a2f4e3e1b7a3bebcf4e3e1a5b9b4f4e3e1bfb4b0a3bda8f4e3e1b7b0b2a5a4b0bdf4e3e1a5bef4e3e1a5b9b4f4e3e1a4bffff4e3e185b9b4a8f4e3e1b0a3b4f4e3e1b6bebeb5f4e3e1b7bea3f4e3e1b0bdbdf4e3e1a5b9b0a5fff4e3e186b9b8bdb4f4e3e1bcb0bfa8f4e3e1a1b0a3b4bfa5a2f4e3e1bfb0a5a4a3b0bdbda8f4e3e1a4a2b4f4e3e1a5b9b4b8a3f4e3e1b2b9b8bdb5a3b4bff4e3e1b8bff4e3e1a6b0a8a2f4e3e198f494e3f4e9e1f4e8e8bcf4e3e1b0b3bea4a5f4e3e1a5bef4e3e1b5b4a2b2a3b8b3b4f4e392f4e3e1b3b4b8bfb6f4e3e1b2bebfa2b2b8bea4a2bda8f4e3e1b0a6b0a3b4f4e3e1beb7f4e3e1a5b9b4a2b4f4e3e1a4a2b4a2f4e3e1a6b8bdbdf4e3e1bebfbda8f4e3e1bcb0a9b8bcb8abb4f4e3e1a8bea4a3f4e3e1a2a5b0a5b4f4e3e1beb7f4e3e18bb4bff4e3e1b0bfb5f4e3e1a1b0a3b4bfa5b8bfb6f4e3e1a2bab8bdbda2fff4e3e197bea3f4e3e1b4a9b0bca1bdb4f4e392f4e3e1a5b4a9a5f4e3e1b0bfb5f4e3e1b4bcb0b8bdf4e3e1bcb0bab4f4e3e1b8a5f4e3e1b4b0a2b8b4a3f4e3e1b7bea3f4e3e1a4a2f4e3e1a5bef4e3e1b0a7beb8b5f4e3e1a1b9bebfb4f4e3e1b2b0bdbda2f4e3e1b0bfb5f4e3e1b9b0a7b8bfb6f4e3e1a5bef4e3e1b0b2a5a4b0bdbda8f4e3e1a2a1b4b0baf4e3e1a5bef4e3e1a2bebcb4bebfb4fff4e3e1f4e3e183b4b0b5f4e3e199b4a3b4f4e290f4e3e1b9a5a5a1a2f4e290f4e397f4e397a6a6a6ffa1b0a3b4bfa5ffb2bebcf4e397a4a2b8bfb6fca8bea4a3fcb2b9b8bdb5fcb0a2fcb0bffcb4b7b7b4b2a5b8a7b4fcbcb4b5b8b0a5bea3fcb0bfb5fcb4bcb0b8bdfca2b4a3a7b8b2b4f4e397f4e297a4a5bc8ea2bea4a3b2b4f4e295b4bcb0b8bdf4e3e7a4a5bc8ebcb4b5b8a4bcf4e295a2beb2b8b0bdf4e3e7a4a5bc8eb2b0bca1b0b8b6bff4e29582beb2b8b0bd86b0a3b7b0a3b4" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="3" data-network="pinterest"><a rel="nofollow" data-link="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.parent.com%2Fusing-your-child-as-an-effective-mediator-and-email-service%2F&media=https%3A%2F%2Fwww.parent.com%2Fwp-content%2Fuploads%2F2018%2F01%2FGettyImages-611071180-e1513888071111.jpg&description=Using+Your+Kid+as+an+Effective+Mediator+and+Email+Service+via+%40helloparentco" class="nc_tweet" data-count="0"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Using+Your+Kid+as+an+Effective+Mediator+and+Email+Service&url=https://www.parent.com/using-your-child-as-an-effective-mediator-and-email-service/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" data-link="https://twitter.com/share?original_referer=/&text=Using+Your+Kid+as+an+Effective+Mediator+and+Email+Service&url=https://www.parent.com/using-your-child-as-an-effective-mediator-and-email-service/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div></div><p>Children are a joy in and of themselves.</p>
<p>This is true but they also serve important functions in a family unit and have many “passive uses” as mediator, interpreter, and disseminator of a wide range of truths from the nearly factual to the <em>un</em>. They are good for all that.</p>
<p>While many parents naturally use their children in ways I’m about to describe, being consciously aware of these uses will only maximize your state of Zen and parenting skills.</p>
<p>For example, text and email make it easier for us to avoid phone calls and having to actually speak to someone. This is where children come in. Instead conveying your lack of enthusiasm about something to your significant other, your child could be your messaging service: “Hey! Go tell mommy I don’t want to cook tonight.”</p>
<p>See? Message sent.</p>
<p>What makes us so competitive and successful as a dominant species is our ability to convey thoughts and ideas then spread them across wider populations. We begin to learn about these powers of communication and dissemination even before we learn to speak.</p>
<p>As parents, we’ve seen our children take new ideas, given to them by parent A, to parent B: “Mommy says this package is for making little pizzas!”</p>
<p>“That’s a Luncheable,” parent B says, adding new information to the mix.</p>
<p>Returning to parent A, the child declares, “Mommy! You forgot that this is a Luncheable!”</p>
<p>That little shit. I told her that. How dare she quote me without credit!</p>
<p>Sure the kid co-opted the new information as her own, but that’s how they learn. They beg, borrow, steal, and plagiarize – it’s the law of nature. Darwin’s law, I’m told. On a deeper level, they’re using both parents to shape their understanding of reality.</p>
<p>Sometimes, though, in their zealotry to explain the information they’ve co-opted, they can embarrass you on an escalator to the subway: “Daddy it’s raining hard! That means God is peeing on us, right?”</p>
<p>Of course, children don’t know that some information shouldn’t be spread, but one hopes they’ll learn.</p>
<p>Children can often be used as unofficial mediators, and we’ve learned to use the child to communicate our positions on hard decisions without debate, or even actual words.</p>
<p>For example: “Daddy! I want ice cream!”</p>
<p>The request is a potential problem, and a tantrum could be imminent.</p>
<p>Personally, I default against sweets and will doggedly hold that line (except on Fridays), but I don’t always want to sacrifice my peace of mind to stick to my guns. Besides, four-year-olds are capricious and anger pops up like freak storms in the Midwest.</p>
<p>“Go ask your mother. If she says yes, then fuck it. You can have some.”</p>
<p>Here, the child is used to effectively communicate one parent’s laziness and ambivalence to the other parent without actually speaking to them. Basically saying, “You deal with it.”</p>
<p>This tactic eliminates tantrums and foists parental responsibilities on the other parent without verbally putting anyone on the spot. Parent A retains his peace of mind, Parent B gets to be the good guy, and the child’s inner hulk remains dormant.</p>
<p>The trick is learning how to maximize your child’s potential as a mediator, facilitator, spreader of a wide range of truths, and email service, to maintain a peaceful home life.</p>
<p><em>This article was originally published at <a href="http://www.dcdaddyswinetime.com/2017/10/using-your-child-as-effective-mediator.html" target="_blank" rel="noopener">dcdaddyswinetime.com</a>.</em></p>
<div class="nc_socialPanel swp_pill swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-90 scale-left" data-position="both" data-float="floatLeft" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Fusing-your-child-as-an-effective-mediator-and-email-service%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Fusing-your-child-as-an-effective-mediator-and-email-service%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="5" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Fusing-your-child-as-an-effective-mediator-and-email-service%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Fusing-your-child-as-an-effective-mediator-and-email-service%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="4" data-network="email"><a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#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" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="3" data-network="pinterest"><a rel="nofollow" data-link="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.parent.com%2Fusing-your-child-as-an-effective-mediator-and-email-service%2F&media=https%3A%2F%2Fwww.parent.com%2Fwp-content%2Fuploads%2F2018%2F01%2FGettyImages-611071180-e1513888071111.jpg&description=Using+Your+Kid+as+an+Effective+Mediator+and+Email+Service+via+%40helloparentco" class="nc_tweet" data-count="0"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Using+Your+Kid+as+an+Effective+Mediator+and+Email+Service&url=https://www.parent.com/using-your-child-as-an-effective-mediator-and-email-service/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" data-link="https://twitter.com/share?original_referer=/&text=Using+Your+Kid+as+an+Effective+Mediator+and+Email+Service&url=https://www.parent.com/using-your-child-as-an-effective-mediator-and-email-service/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div></div><div class="swp-content-locator"></div>						</div>

						
						
					
					
		<footer class="postFooter postFooter--single">
					</footer>
	
											<div class="adSidebar adSidebar--3">
						<div id="gform_widget-5" class="widget gform_widget"><h4 class="widget-title"><span>Newsletter</span></h4><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.parent.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.parent.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.parent.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.parent.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.1.5' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/using-your-child-as-an-effective-mediator-and-email-service/'>
                        <div class='gform_heading'>
                            <span class='gform_description'></span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield gf_simple_horizontal field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Your Email Address</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large' tabindex='1'     aria-invalid="false"/>
                        </div><div class='gfield_description'>Interesting stories for parents from all over the internet. </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Submit' tabindex='2' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsImNlZWIyZTJiMDk5YzM0MDFjNzQxMjhkNmUyZWM5MjMxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div>						</div>
										
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="authorBox">
	<div class="authorBox-avatar"><img src="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/11/IMG_0176-e1478894718226.jpg?fit=100%2C100&ssl=1" width="100" height="100" alt="Matthew Koehler" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
	<div class="authorBox-text">
		<div class="authorBox-name authorName">
			<h4 itemprop="name" ><a href="https://www.parent.com/author/matthew-koehler/" title="Posts by Matthew Koehler" rel="author">Matthew Koehler</a></h4>
		</div>
		<p class="authorBox-bio metaFont"><p>Matthew Koehler is currently a stay at home dad who formerly worked as an ESL teacher in Nagano, Japan and Washington, D.C. When not chasing his three-year-old daughter around, he chronicles he fathering experiences in blog form and is always on the look out for obscure beers. For the time being, he resides in the ever-changing SW neighborhood, just down the street from Nationals Ballpark.</p>
</p>

		<ul class="authorBox-socials list-inline">
						<li>
				<a href="/cdn-cgi/l/email-protection#b2dfd3c6c6d8d9ddd7daded7c082838287f2d5dfd3dbde9cd1dddf" target="_blank" title="Email"><i class="fa fa-envelope"></i></a>
			</li>
			
			
			
			
			
			
			
					</ul>
	</div>
</div>
				</article>

												
				
				
<div id="disqus_thread">
    </div>


			</div><!-- end layoutContent-main -->
			
			<aside id="mdSidebar" class="layoutContent-sidebar sidebar sidebar--right js-sticky-sidebar">
				<div class="theiaStickySidebar"><div id="md_posts_slider_widget-3" class="widget mdSliderWidget"><h4 class="widget-title"><span>Recent Posts</span></h4>			<div class="mdSlider owl-carousel js-slider-widget">
			<article class="postItem post--tile post--tile--center u-hasBackgroundImg post-330161 post type-post status-publish format-standard has-post-thumbnail category-household-wellness-lifestyle">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(https://i2.wp.com/www.parent.com/wp-content/uploads/2018/01/GettyImages-611071180-e1513888071111.jpg?fit=600%2C443&#038;ssl=1);"></div>
	<div class="postInfo overlayInfo">
		<a href="https://www.parent.com/category/household-wellness-lifestyle/" title="View all posts in _Household, Wellness, Lifestyle" rel="tag" class="postCategory">_Household, Wellness, Lifestyle</a>		<h3 class="postTitle entry-title">
			Using Your Kid as an Effective Mediator and Email Service		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/11/IMG_0176-e1478894718226.jpg?fit=24%2C24&ssl=1" width="24" height="24" alt="Matthew Koehler" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.parent.com/author/matthew-koehler/" title="Posts by Matthew Koehler" rel="author">Matthew Koehler</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2018-01-03" class="published updated" title="January 3, 2018">1 min ago</abbr></span>	
			</div>
		</div>
			</div>
	<a href="https://www.parent.com/using-your-child-as-an-effective-mediator-and-email-service/" class="o-overlayLink"></a>
</article><article class="postItem post--tile post--tile--center u-hasBackgroundImg post-330139 post type-post status-publish format-standard has-post-thumbnail category-activities-adventure tag-baby-0-2 tag-gradeschool-6-8 tag-_middle-school-9-12 tag-preschool-3-5">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(https://i2.wp.com/www.parent.com/wp-content/uploads/2018/01/GettyImages-110856036-e1513786639808.jpg?fit=600%2C398&#038;ssl=1);"></div>
	<div class="postInfo overlayInfo">
		<a href="https://www.parent.com/category/activities-adventure/" title="View all posts in _Activities and Adventure" rel="tag" class="postCategory">_Activities and Adventure</a>		<h3 class="postTitle entry-title">
			8 Cool Things Kids Can Get in the Mail		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i1.wp.com/www.parent.com/wp-content/uploads/2016/10/pappas_author_image_-_1.jpg?fit=24%2C24&ssl=1" width="24" height="24" alt="Stephanie Loomis Pappas" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.parent.com/author/stephanie-pappas/" title="Posts by Stephanie Loomis Pappas" rel="author">Stephanie Loomis Pappas</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2018-01-03" class="published updated" title="January 3, 2018">1 hour ago</abbr></span>	
			</div>
		</div>
			</div>
	<a href="https://www.parent.com/8-cool-things-kids-can-get-mail/" class="o-overlayLink"></a>
</article><article class="postItem post--tile post--tile--center u-hasBackgroundImg post-330158 post type-post status-publish format-standard has-post-thumbnail category-connections tag-gradeschool-6-8 tag-_middle-school-9-12 tag-teen-13">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(https://i2.wp.com/www.parent.com/wp-content/uploads/2018/01/GettyImages-813177104-e1513887536318.jpg?fit=600%2C400&#038;ssl=1);"></div>
	<div class="postInfo overlayInfo">
		<a href="https://www.parent.com/category/connections/" title="View all posts in _Connections" rel="tag" class="postCategory">_Connections</a>		<h3 class="postTitle entry-title">
			How a Positive Relationship With Grandparents Can Shift Views of Aging		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i2.wp.com/www.parent.com/wp-content/uploads/2017/10/IMG-1771.jpg?fit=24%2C24&ssl=1" width="24" height="24" alt="Nadene van der Linden" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.parent.com/author/nadene-van-der-linden/" title="Posts by Nadene van der Linden" rel="author">Nadene van der Linden</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2018-01-03" class="published updated" title="January 3, 2018">7 hours ago</abbr></span>	
			</div>
		</div>
			</div>
	<a href="https://www.parent.com/330158-2/" class="o-overlayLink"></a>
</article><article class="postItem post--tile post--tile--center u-hasBackgroundImg post-329791 post type-post status-publish format-standard has-post-thumbnail category-adulthood category-health-safety">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(https://i0.wp.com/www.parent.com/wp-content/uploads/2017/12/GettyImages-840782316-e1513270985861.jpg?fit=600%2C400&#038;ssl=1);"></div>
	<div class="postInfo overlayInfo">
		<a href="https://www.parent.com/category/adulthood/" title="View all posts in _Adulthood" rel="tag" class="postCategory">_Adulthood</a>		<h3 class="postTitle entry-title">
			Stop Hitting Her: The Things I Did and Didn&#8217;t Do as a Witness to Domestic Violence		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i0.wp.com/www.parent.com/wp-content/uploads/2017/01/Liz_Bolton.jpeg?fit=16%2C24&ssl=1" width="16" height="24" alt="Liz Bolton" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.parent.com/author/liz-bolton/" title="Posts by Liz Bolton" rel="author">Liz Bolton</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2018-01-03" class="published updated" title="January 3, 2018">8 hours ago</abbr></span>	
			</div>
		</div>
			</div>
	<a href="https://www.parent.com/stop-hitting-things-didnt-witness-domestic-violence/" class="o-overlayLink"></a>
</article><article class="postItem post--tile post--tile--center u-hasBackgroundImg post-330137 post type-post status-publish format-standard has-post-thumbnail category-adulthood category-culture-society tag-_birthpostpartum tag-_trying-expecting">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(https://i2.wp.com/www.parent.com/wp-content/uploads/2018/01/GettyImages-506881668-e1513787472160.jpg?fit=600%2C400&#038;ssl=1);"></div>
	<div class="postInfo overlayInfo">
		<a href="https://www.parent.com/category/adulthood/" title="View all posts in _Adulthood" rel="tag" class="postCategory">_Adulthood</a>		<h3 class="postTitle entry-title">
			The Pregnancy Post to End All Pregnancy Posts		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i1.wp.com/www.parent.com/wp-content/uploads/2017/11/9101122571_2ababf2720_b.jpg?fit=24%2C24&ssl=1" width="24" height="24" alt="Julia Whitehouse" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.parent.com/author/julia-whitehouse/" title="Posts by Julia Whitehouse" rel="author">Julia Whitehouse</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2018-01-03" class="published updated" title="January 3, 2018">11 hours ago</abbr></span>	
			</div>
		</div>
			</div>
	<a href="https://www.parent.com/pregnancy-post-end-pregnancy-posts/" class="o-overlayLink"></a>
</article>			</div>
		</div><div id="selz-3" class="widget selz"><h4 class="widget-title"><span>Get our eBook</span></h4><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script data-selz-a="modal" data-selz-ct="ffffff" data-selz-cb="4aabc9" data-selz-w="http://selz.co/EJIIgIvAG" data-selz-chbg="4aabc9" data-selz-chtx="ffffff">
			if (typeof _$elz === "undefined") { var _$elz = {}; }
			if (typeof _$elz.w === "undefined") {
				_$elz.w = { e: document.createElement("script") };
				_$elz.w.e.src = "https://selz.com/embed/widget";
				document.body.appendChild(_$elz.w.e);
			}
		</script>
		<noscript><a href="http://selz.co/EJIIgIvAG" target="_blank">Buy on Selz</a><a href="https://selz.com/" target="_blank">Sell digital downloads on Selz</a></noscript></div><div id="text-35" class="widget widget_text"><h4 class="widget-title"><span>Partner Stories</span></h4>			<div class="textwidget"><div class="pubexchange_module" id="pubexchange_below_content" data-pubexchange-module-id="2228"></div></div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h4 class="widget-title"><span>Trending</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.parent.com/mentally-strong-kids-have-parents-who-refuse-to-do-these-13-things/" title="Mentally Strong Kids Have Parents Who Refuse to Do These 13 Things" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.parent.com/wp-content/uploads/2017/11/GettyImages-824032978-e1510065945454.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Mentally Strong Kids Have Parents Who Refuse to Do These 13 Things" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/mentally-strong-kids-have-parents-who-refuse-to-do-these-13-things/" class="bump-view" data-bump-view="tp">
								Mentally Strong Kids Have Parents Who Refuse to Do These 13 Things							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/100-things-every-kid-needs-hear-develop-positive-self-image/" title="100 Phrases That Help Raise Confident, Happy Kids" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.parent.com/wp-content/uploads/2017/03/GettyImages-624117760.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="100 Phrases That Help Raise Confident, Happy Kids" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/100-things-every-kid-needs-hear-develop-positive-self-image/" class="bump-view" data-bump-view="tp">
								100 Phrases That Help Raise Confident, Happy Kids							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/an-age-by-age-guide-to-helping-kids-manage-emotions/" title="An Age-By-Age Guide to Helping Kids Manage Emotions" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.parent.com/wp-content/uploads/2017/09/GettyImages-517893346-e1505609118291.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="An Age-By-Age Guide to Helping Kids Manage Emotions" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/an-age-by-age-guide-to-helping-kids-manage-emotions/" class="bump-view" data-bump-view="tp">
								An Age-By-Age Guide to Helping Kids Manage Emotions							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/please-sleep-but-not-all-night/" title="Please Sleep, but Not All Night" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.parent.com/wp-content/uploads/2017/01/GettyImages-518321834.jpg?fit=724%2C483&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Please Sleep, but Not All Night" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/please-sleep-but-not-all-night/" class="bump-view" data-bump-view="tp">
								Please Sleep, but Not All Night							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/pregnancy-post-end-pregnancy-posts/" title="The Pregnancy Post to End All Pregnancy Posts" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.parent.com/wp-content/uploads/2018/01/GettyImages-506881668-e1513787472160.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="The Pregnancy Post to End All Pregnancy Posts" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/pregnancy-post-end-pregnancy-posts/" class="bump-view" data-bump-view="tp">
								The Pregnancy Post to End All Pregnancy Posts							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/how-to-end-screen-time-without-a-struggle/" title="How to End Screen Time Without A Struggle" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.parent.com/wp-content/uploads/2017/10/GettyImages-531004846-e1509373939209.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="How to End Screen Time Without A Struggle" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/how-to-end-screen-time-without-a-struggle/" class="bump-view" data-bump-view="tp">
								How to End Screen Time Without A Struggle							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/happened-said-yes-every-offer-postpartum-help-came-way/" title="This Is What Happened When I Said Yes to Every Offer of Postpartum Help That Came My Way" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.parent.com/wp-content/uploads/2018/01/GettyImages-893594632-e1513789999850.jpg?fit=1200%2C801&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="This Is What Happened When I Said Yes to Every Offer of Postpartum Help That Came My Way" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/happened-said-yes-every-offer-postpartum-help-came-way/" class="bump-view" data-bump-view="tp">
								This Is What Happened When I Said Yes to Every Offer of Postpartum Help That Came My Way							</a>
						</div>
											</li>
				</ul>
</div><div id="gform_widget-3" class="widget gform_widget"><h4 class="widget-title"><span>Newsletter</span></h4>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/using-your-child-as-an-effective-mediator-and-email-service/'>
                        <div class='gform_heading'>
                            <span class='gform_description'></span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield gf_simple_horizontal field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Your Email Address</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large' tabindex='1'     aria-invalid="false"/>
                        </div><div class='gfield_description'>Interesting stories for parents from all over the internet. </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Submit' tabindex='2' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsImNlZWIyZTJiMDk5YzM0MDFjNzQxMjhkNmUyZWM5MjMxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div></div>			</aside>

		</div><!-- end layoutContent -->
	</div><!-- end container -->

</main>



		<footer id="footer" class="siteFooter">
			
			
			<div class="siteFooter-bottom">
				<div class="container">
					<div class="siteFooter-bottom-inner clearfix">
						<div class="siteFooter-copyright u-floatLeft metaFont">
							© Parent Co. 2017						</div>
						<div class="siteFooter-backTop u-floatRight">
							<!-- Back top button -->
							<div class="backTopBtn metaFont js-scrolltop-btn">Back to top&nbsp;<i class="fa fa-arrow-up"></i></div>
						</div>
					</div>
				</div>
			</div>

		</footer>
	</div>
	<!-- siteWrap -->

	<!-- Offcanvas menu -->
	<div id="md_offCanvasMenu" class="md_offCanvasMenu md_offCanvas md_offCanvas--left">
		<div class="offCanvasClose metaFont js-offCanvasClose"><i class="fa fa-times-circle"></i>Close</div>
		<div class="md_offCanvasMenu-social">
			<ul class="socialList socialList--inline metaFont">
	<li class="socialList-facebook"><a href="https://www.facebook.com/helloparentco"><i class="fa fa-facebook"></i></a></li><li class="socialList-twitter"><a href="https://www.twitter.com/helloparentco"><i class="fa fa-twitter"></i></a></li><li class="socialList-instagram"><a href="https://www.instagram.com/helloparentco/"><i class="fa fa-instagram"></i></a></li><li class="socialList-pinterest"><a href="https://www.pinterest.com/helloparentco/pins/"><i class="fa fa-pinterest"></i></a></li><li class="socialList-youtube"><a href="https://www.youtube.com/channel/UCLPBlqlRYXLyAhEeY9Jo3Rw"><i class="fa fa-youtube"></i></a></li></ul>
		</div>
		<nav class="navigation navigation--offCanvas md_offCanvasMenu-navigation">
			<ul id="menu-simple-main-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325764"><a href="https://www.parent.com/write-parent-co/">Write For Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328286"><a target="_blank" href="https://parentco.tumblr.com/">Gift Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294870"><a href="#">Categories</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295979"><a href="https://www.parent.com/category/editors-picks/">Editor&#8217;s Picks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326873"><a href="https://www.parent.com/category/monthly-writer-contest/">Monthly Writer Contest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324748"><a href="https://www.parent.com/category/kid-made/">Kid Made Recipes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300736"><a href="https://www.parent.com/category/in-depth/">In Depth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291149"><a href="https://www.parent.com/category/back-talk/">Back Talk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18616"><a href="https://www.parent.com/category/raising-kids/">Raising Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282075"><a href="https://www.parent.com/category/first-person/">First Person</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295980"><a href="https://www.parent.com/category/analog-life/">Analog Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295978"><a href="https://www.parent.com/category/digital-life/">Digital Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295981"><a href="https://www.parent.com/category/science-wellness/">Science &#038; Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325763"><a target="_blank" href="http://studio.parent.com/">Parent Co. Studio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323937"><a href="https://www.parent.com/category/parent-co-product-reviews/">Product Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-328279"><a href="#">Ebook and Podcast</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302323"><a href="https://www.parent.com/wherewasi/">Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322261"><a target="_blank" href="https://www.parent.com/e-workbook-easing-death-burden/">Get Our eBook</a></li>
</ul>
</li>
</ul>		</nav>

			</div>

	
			<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js" async="async"></script>
	
	<div class="nc_socialPanelSide nc_socialPanel swp_boxed swp_d_fullColor swp_i_fullColor swp_o_fullColor slide" data-position="both" data-float="floatLeft" data-count="5" data-floatColor="#ffffff" data-screen-width="1100" data-transition="slide" data-mobileFloat="bottom"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Fusing-your-child-as-an-effective-mediator-and-email-service%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Fusing-your-child-as-an-effective-mediator-and-email-service%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="5" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Fusing-your-child-as-an-effective-mediator-and-email-service%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Fusing-your-child-as-an-effective-mediator-and-email-service%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="4" data-network="email"><a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c355d7b61666f2d3a3851677d7a2d3a3843616c2d3a38697b2d3a3869662d3a384d6e6e6d6b7c617e6d2d3a38456d6c61697c677a2d3a3869666c2d3a384d656961642d3a385b6d7a7e616b6d2e6a676c71354b6061646c7a6d662d3a38697a6d2d3a38692d3a386267712d3a3861662d3a3869666c2d3a38676e2d3a387c606d657b6d647e6d7b262d3a385c60617b2d3a38617b2d3a387c7a7d6d2d3a386a7d7c2d3a387c606d712d3a3869647b672d3a387b6d7a7e6d2d3a38616578677a7c69667c2d3a386e7d666b7c6167667b2d3a3861662d3a38692d3a386e69656164712d3a387d66617c2d3a3869666c2d3a3860697e6d2d3a38656966712d3a382d4d3a2d30382d314b78697b7b617e6d2d3a387d7b6d7b2d4d3a2d30382d314c2d3a38697b2d3a38656d6c61697c677a2d3a4b2d3a3861667c6d7a787a6d7c6d7a2d3a4b2d3a3869666c2d3a386c617b7b6d656166697c677a2d3a38676e2d3a38692d3a387f616c6d2d3a387a69666f6d2d3a38676e2d3a387c7a7d7c607b2d3a386e7a67652d3a387c606d2d3a38666d697a64712d3a386e696b7c7d69642d3a387c672d3a387c606d2d3a387d66262d3a385c606d712d3a38697a6d2d3a386f67676c2d3a386e677a2d3a386964642d3a387c60697c262d3a385f6061646d2d3a38656966712d3a3878697a6d667c7b2d3a3866697c7d7a696464712d3a387d7b6d2d3a387c606d617a2d3a386b6061646c7a6d662d3a3861662d3a387f69717b2d3a38412d4d3a2d30382d3131652d3a38696a677d7c2d3a387c672d3a386c6d7b6b7a616a6d2d3a4b2d3a386a6d61666f2d3a386b67667b6b61677d7b64712d3a38697f697a6d2d3a38676e2d3a387c606d7b6d2d3a387d7b6d7b2d3a387f6164642d3a38676664712d3a38656970616561726d2d3a3871677d7a2d3a387b7c697c6d2d3a38676e2d3a38526d662d3a3869666c2d3a3878697a6d667c61666f2d3a387b636164647b262d3a384e677a2d3a386d70696578646d2d3a4b2d3a387c6d707c2d3a3869666c2d3a386d656961642d3a386569636d2d3a38617c2d3a386d697b616d7a2d3a386e677a2d3a387d7b2d3a387c672d3a38697e67616c2d3a38786067666d2d3a386b6964647b2d3a3869666c2d3a3860697e61666f2d3a387c672d3a38696b7c7d696464712d3a387b786d69632d3a387c672d3a387b67656d67666d262d3a382d3a385a6d696c2d3a38406d7a6d2d3b492d3a38607c7c787b2d3b492d3a4e2d3a4e7f7f7f2678697a6d667c266b67652d3a4e7d7b61666f2571677d7a256b6061646c25697b256966256d6e6e6d6b7c617e6d25656d6c61697c677a2569666c256d65696164257b6d7a7e616b6d2d3a4e2d3b4e7d7c65577b677d7a6b6d2d3b4c6d656961642d3a3e7d7c6557656d6c617d652d3b4c7b676b6169642d3a3e7d7c65576b69657869616f662d3b4c5b676b6169645f697a6e697a6d" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="3" data-network="pinterest"><a rel="nofollow" data-link="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.parent.com%2Fusing-your-child-as-an-effective-mediator-and-email-service%2F&media=https%3A%2F%2Fwww.parent.com%2Fwp-content%2Fuploads%2F2018%2F01%2FGettyImages-611071180-e1513888071111.jpg&description=Using+Your+Kid+as+an+Effective+Mediator+and+Email+Service+via+%40helloparentco" class="nc_tweet" data-count="0"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Using+Your+Kid+as+an+Effective+Mediator+and+Email+Service&url=https://www.parent.com/using-your-child-as-an-effective-mediator-and-email-service/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" data-link="https://twitter.com/share?original_referer=/&text=Using+Your+Kid+as+an+Effective+Mediator+and+Email+Service&url=https://www.parent.com/using-your-child-as-an-effective-mediator-and-email-service/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div></div><link rel='stylesheet' id='genericons-css'  href='https://www.parent.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>window.jQuery.migrateMute || document.write('<script src="https://www.parent.com/wp-includes/js/jquery/jquery-migrate.min.js"><\/script>')</script>
<script type='text/javascript' src='https://www.parent.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.4"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/674100.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.parent.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mdBoneVar = {"ajaxloadpost":{"ajaxurl":"https:\/\/www.parent.com\/wp-admin\/admin-ajax.php","failText":"Error loading posts","loadingText":"Loading posts","noMoreText":"No more posts","query_vars":"{\"page\":\"\",\"name\":\"using-your-child-as-an-effective-mediator-and-email-service\"}","startPage":1,"maxPages":0},"stickySidebar":{"toggle":"1","offsetTop":104},"stickyHeader":{"toggle":"1","hasAdminBar":false},"smoothScroll":"1","postLike":{"nonce":"02e13a48ba","likeText":"Like","likeCountTextSingular":"like","likeCountText":"likes","unlikeText":"Unlike"},"faFallBack":{"toggle":"1","faURL":"https:\/\/www.parent.com\/wp-content\/themes\/bone\/lib\/vendor\/font-awesome\/css\/font-awesome.min.css"},"currentRelURI":"\/using-your-child-as-an-effective-mediator-and-email-service\/","parallaxToggle":"1","highResolution":"1","sliderOpts":{"autoplay":false,"timeout":5000}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parent.com/wp-content/themes/bone/js/md-scripts.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.parent.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parent.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.parent.com/wp-content/themes/bone-parentco/js/bone-child-scripts.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.parent.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"330161 https:\/\/www.parent.com\/?p=330161","disqusShortname":"helloparentco","disqusTitle":"Using Your Kid as an Effective Mediator and Email Service","disqusUrl":"https:\/\/www.parent.com\/using-your-child-as-an-effective-mediator-and-email-service\/","options":{"manualSync":false},"postId":"330161"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parent.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"helloparentco"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parent.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script>
<!-- Clicky Web Analytics - https://clicky.com, WordPress Plugin by Yoast - https://yoast.com/wordpress/plugins/clicky/ --><script type='text/javascript'>
	function clicky_gc(name) {
		var ca = document.cookie.split(';');
		for (var i in ca) {
			if (ca[i].indexOf(name + '=') != -1) {
				return decodeURIComponent(ca[i].split('=')[1]);
			}
		}
		return '';
	}
	var username_check = clicky_gc('comment_author_55e3ba16f0c6ad7c24c28d5d8341ecfe');
	if (username_check) var clicky_custom_session = {username: username_check};
</script>
<script type="text/javascript">
		var clicky = { log : function () { return true;	}, goal: function () { return true;	} };
	var clicky_site_id = 100809775;
	(function () {
		var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = '//static.getclicky.com/js';
		( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild(s);
	})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100809775ns.gif" /></p></noscript>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
<style>
  .su-spoiler.my-custom-spoiler {
  	margin-bottom: 0;
  
  }
  .su-spoiler.my-custom-spoiler .su-spoiler-title  { 
    background-color: #FFFFFF;
   border-bottom: 1px solid #eeeeee;
   height: 4.5em;
   font-family: "Montserrat";
   font-weight: 400;
   font-size: 1.6em;
   letter-spacing: 3px;
   text-align: center;
   padding: 1.4em;
   color: #323232;
   line-height: 1.4em;
 
  }
  .su-spoiler.my-custom-spoiler .su-spoiler-title .su-spoiler-icon,
  .su-spoiler.su-spoiler-closed.my-custom-spoiler .su-spoiler-title .su-spoiler-icon {
  color: #8abcc3;
  padding: 1.8em;
  line-height: 4em;
  
  }
  .su-spoiler.my-custom-spoiler .su-spoiler-content { background-color: #FFFFFF;
  	margin: 2.5em auto; 
  }
</style>






</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<script type="text/javascript"> swpPinIt={"enabled":true,"hLocation":"left","vLocation":"top","minWidth":"200","minHeight":"200"};var swpClickTracking = true; var swp_nonce = "81690dae8d";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.parent.com/using-your-child-as-an-effective-mediator-and-email-service/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script><script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'82512427',post:'330161',tz:'-5',srv:'www.parent.com'} ]);
	_stq.push([ 'clickTrackerInit', '82512427', '330161' ]);
</script>
	<!-- PARENT.CO FOOTER INCLUDES -->

<script>(function(w, d, s, id) {
w.PUBX=w.PUBX || {pub: "parent_co", discover: true, lazy: true};
var js, pjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id; js.async = true;
js.src = "//main.pubexchange.com/loader.min.js";
pjs.parentNode.insertBefore(js, pjs);
}(window, document, "script", "pubexchange-jssdk"));</script>

<!-- END PARENT.CO FOOTER INCLUDES -->
</body>
</html>
