<!DOCTYPE html>

<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="https://www.parent.com/xmlrpc.php" />
	<title>What is the Bechdel Test and How Many of Your Kids&#039; Favorite Movies Pass it?</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Source+Sans+Pro:200,300,400,600,700,900,200italic,300italic,400italic,600italic,700italic,900italic&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- Social Warfare v2.3.3 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="What is the Bechdel Test and How Many of Your Kids' Favorite Movies Pass it?">
<meta name="twitter:description" content="Whether you're raising daughters or sons, you should know what the Bechdel Test is and how it applies to your life and your children's lives.">
<meta name="twitter:image" content="https://www.parent.com/wp-content/uploads/2017/11/vlcsnap-2017-02-23-21h06m08s743-e1511317420818.png">
<meta name="twitter:site" content="@helloparentco">
<style>@font-face {font-family: "sw-icon-font";src:url("https://www.parent.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3");src:url("https://www.parent.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3#iefix") format("embedded-opentype"),url("https://www.parent.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.3") format("woff"), url("https://www.parent.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.3") format("truetype"),url("https://www.parent.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.3 https://warfareplugins.com -->

<meta name="author" content="Julia Arnold">

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Whether you&#039;re raising daughters or sons, you should know what the Bechdel Test is and how it applies to your life and your children&#039;s lives."/>
<link rel="canonical" href="https://www.parent.com/what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it/" />
<link rel="publisher" href="https://plus.google.com/+ParentCo/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What is the Bechdel Test and How Many of Your Kids&#039; Favorite Movies Pass it?" />
<meta property="og:description" content="Whether you&#039;re raising daughters or sons, you should know what the Bechdel Test is and how it applies to your life and your children&#039;s lives." />
<meta property="og:url" content="https://www.parent.com/what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it/" />
<meta property="og:site_name" content="Parent Co." />
<meta property="article:publisher" content="http://www.facebook.com/HelloParentCo" />
<meta property="article:author" content="FranticMama" />
<meta property="article:section" content="_Culture and Society" />
<meta property="article:published_time" content="2017-11-28T14:50:47-05:00" />
<meta property="article:modified_time" content="2017-11-27T21:54:55-05:00" />
<meta property="og:updated_time" content="2017-11-27T21:54:55-05:00" />
<meta property="og:image" content="https://www.parent.com/wp-content/uploads/2017/11/vlcsnap-2017-02-23-21h06m08s743-e1511317420818.png" />
<meta property="og:image:secure_url" content="https://www.parent.com/wp-content/uploads/2017/11/vlcsnap-2017-02-23-21h06m08s743-e1511317420818.png" />
<meta property="og:image:width" content="1152" />
<meta property="og:image:height" content="680" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.parent.com\/","name":"Parent.co","alternateName":"Parent Co.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.parent.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.parent.com\/what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it\/","sameAs":["http:\/\/www.facebook.com\/HelloParentCo","https:\/\/plus.google.com\/+ParentCo\/posts","http:\/\/www.pinterest.com\/helloparentco","https:\/\/twitter.com\/helloparentco"],"@id":"#organization","name":"Parent.co","logo":"https:\/\/www.parent.com\/wp-content\/uploads\/2016\/05\/ParentCo_LogoType_XSmall_2x.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Parent Co. &raquo; Feed" href="https://www.parent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Parent Co. &raquo; Comments Feed" href="https://www.parent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Parent Co. &raquo; What is the Bechdel Test and How Many of Your Kids&#8217; Favorite Movies Pass it? Comments Feed" href="https://www.parent.com/what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.parent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='selz-dialog-css'  href='https://www.parent.com/wp-content/plugins/selz-ecommerce/dist/css/dialog.css?v=1.6.7&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.parent.com/wp-admin/css/color-picker.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.parent.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='md-bone-vendor-style-css'  href='https://www.parent.com/wp-content/themes/bone/css/vendor.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='md-bone-style-css'  href='https://www.parent.com/wp-content/themes/bone/style.css?ver=1.7.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='md-bone-child-style-css'  href='https://www.parent.com/wp-content/themes/bone-parentco/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.parent.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://www.parent.com/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.parent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.parent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.parent.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.parent.com/?p=328950' />
<link rel="alternate" type="application/json+oembed" href="https://www.parent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parent.com%2Fwhat-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.parent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parent.com%2Fwhat-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it%2F&#038;format=xml" />
                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-58120429-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin -->
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.parent.com/what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it/amp/" /><link rel="icon" href="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/12/cropped-LockUp_FullColor_BlueFB_avatar-e1481824129660.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/12/cropped-LockUp_FullColor_BlueFB_avatar-e1481824129660.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/12/cropped-LockUp_FullColor_BlueFB_avatar-e1481824129660.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/12/cropped-LockUp_FullColor_BlueFB_avatar-e1481824129660.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.pageHeading-title: {
	font-size: 14px;
	margin-top: 0;
	text-transform: uppercase;
	letter-spacing: .1em;
}

/* TEXT 2 SPEECH FEATURE */
.text2speech {
	padding-top: 20px;
	border-top: 1px solid #ccc;
	margin-top: 30px;
	margin-bottom: 25px;
}

.text2speech img {
	height: 39px;
	width:auto;
	margin-right: 10px;
	vertical-align: top;
}

.text2speech button {
	font-family: Oswald, Arial, Helvetica, sans-serif;
	letter-spacing: .2px;
	background-color: #fff;
	border-radius: 6px;
	border: 1px solid #ccc;
} 
		</style>
	<style type="text/css" title="dynamic-css" class="options-output">.siteTitle--default{padding-top:0;padding-right:0;padding-bottom:0;padding-left:0;}.siteTitle--small{padding-top:0;padding-right:0;padding-bottom:0;padding-left:0;}.primaryBgColor,input[type="submit"],.postCategory,.progressContainer-bar,.reviewMeter-item-score,.reviewBox-summary-totalScore-wrap,.postTitle .featuredBadge,.btn.btn--solid,.postFormatLink .o-backgroundImg,.featuredBlock--slider article.noThumb,.post--review-meter-bar,.post--review-score, .post--tile.noThumb,.commentCountBox,.byCategoryListing-title i,.pageMasthead,.categoryTile .o-backgroundImg,.mdPostsListWidget .list-index,.widget_archive li:hover:after,.widget_calendar caption,.widget_calendar #today,.block-title span:after,.widget_mc4wp_form_widget input[type="submit"],.md-pagination .page-numbers.current,.offCanvasClose,.siteFooter-top-wrap{background-color:#8bbee5;}.primaryColor, .primaryColor:hover, .primaryColor:focus, .primaryColor:active, .authorName, .authorName a, .articleMeta-author a, .siteLogo-name,.articleTags-list > a:hover,.articleVia-list > a:hover,.articleSource-list > a:hover,.comment-author:hover,.bodyCopy a:hover,.post--card--bg.noThumb .postInfo .postMeta--author-author a,.loginFormWrapper .modal-close i,.navigation--offCanvas li > a:hover,.navigation--offCanvas li.current-menu-item > a,.postTitle .postFormatBadge,.widget_pages ul.children > li:before,.widget_categories ul.children > li:before,.widget_nav_menu .submenu-toggle,.widget_calendar td a,.tagcloud a:hover,.postTags-list > a:hover,.postVia-list > a:hover,.postSource-list > a:hover,.widget_recent_comments .comment-author-link,.widget_recent_comments .comment-author-link a,.tabs-nav li.active a,.widget_pages li > a:before,.postFormatBadge,.comment-author, .postMeta--author-author a,.postFormatQuote:before,.logged-in-as a:first-child,.menu--offCanvas li.current-menu-item > a,.siteFooter-copyright a{color:#8bbee5;}.titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date{font-family:Montserrat,Verdana, Geneva, sans-serif;letter-spacing:.1px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date,{opacity: 0;}.ie.wf-loading .titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date,{visibility: hidden;}body, .bodyCopy{font-family:"Source Sans Pro",Verdana, Geneva, sans-serif;letter-spacing:.02px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body, .bodyCopy,{opacity: 0;}.ie.wf-loading body, .bodyCopy,{visibility: hidden;}label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small{font-family:Montserrat,Arial, Helvetica, sans-serif;letter-spacing:.2px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small,{opacity: 0;}.ie.wf-loading label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small,{visibility: hidden;}.siteHeader-content{background-color:#ffffff;}.featuredBlockBackground{background-color:#f9f9f9;background-repeat:no-repeat;background-size:cover;}.byCategoryListing{background-color:#f9f9f9;background-repeat:no-repeat;background-size:cover;}</style><style id="md-custom-style" type="text/css" media="all">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</style>	<!-- PARENT.CO HEADER INCLUDES -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5M5XXR');</script>
<!-- End Google Tag Manager -->

<meta property="fb:pages" content="1538352156432151" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1607280266175876');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1607280266175876&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'mark',type: 'visitor' });
</script>
<script src="//cdn.taboola.com/libtrc/taboolaaccount-justinparentco/tfa.js"></script>

<!-- Boomtrain Integration -->
  <script src="https://cdn.boomtrain.com/analyticstrain/parent-co/analyticstrain.min.js">
  </script>

  <!-- Do Nothing -->

<!--START Lightbox Javascript-->
<script type="text/javascript" src="//www.lightboxcdn.com/vendor/43e895ba-f339-4009-8843-840dc3173605/lightbox_inline.js"></script>
<!--END Lightbox Javascript-->

<!-- END PARENT.CO HEADER INCLUDES -->
</head>

<body class="post-template-default single single-post postid-328950 single-format-standard is-smoothScrollEnabled">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5M5XXR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<!-- siteWrap -->
	<div class="siteWrap">

		<!-- siteHeader -->
		<header class="siteHeader siteHeader--standard siteHeader--standard--left">
			<div class="siteHeader-content hidden-xs hidden-sm">
				<div class="container">
					<div class="flexbox">
						<div class="siteHeader-content-component siteHeader-component--left flexbox-item">
							<div class="siteTitle siteTitle--default metaFont">
	<a class="siteLogo siteLogo--image" href="https://www.parent.com/" title="Parent Co." rel="home">
		<img src="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9.png" width="348" height="100" data-hidpi="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9@2x.png" rel="logo" alt="Parent Co.">
	</a>
</div>						</div>
						<div class="siteHeader-content-component siteHeader-component--right flexbox-item">
															<div class="siteHeader-widgetArea">
								<div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/HelloParentCo/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View HelloParentCo&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/Helloparentco/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View Helloparentco&#8217;s profile on Twitter</span></a></li><li><a href="https://instagram.com/Helloparentco/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View Helloparentco&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/helloparentco/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View helloparentco&#8217;s profile on Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCLPBlqlRYXLyAhEeY9Jo3Rw/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View UCLPBlqlRYXLyAhEeY9Jo3Rw&#8217;s profile on YouTube</span></a></li></ul></div>								</div>
													</div>
					</div>
				</div>
			</div>

			<div class="siteHeader-nav js-searchOuter">
				<div class="container">
					<div class="flexbox">
						<div class="siteHeader-component--left flexbox-item hidden-md hidden-lg">
							<div class="menuToggleBtn js-menu-toggle btn btn--circle hidden-sm hidden-md hidden-lg"><i class="fa fa-navicon"></i></div>
							<div class="menuToggleBtn js-menu-toggle btn btn--pill hidden-xs"><i class="fa fa-navicon"></i><span>Menu</span></div>
						</div>
						<div class="siteHeader-component--center flexbox-item u-alignCenter hidden-md hidden-lg">
							<div class="siteTitle siteTitle--small metaFont">
	<a class="siteLogo siteLogo--image" href="https://www.parent.com/" title="Parent Co." rel="home">
				<img src="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9.png" width="348" height="100" data-hidpi="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9@2x.png" rel="logo" alt="Parent Co." style="max-height:65px;">
			</a>

</div>						</div>

						<nav class="navigation navigation--main navigation--standard hidden-xs hidden-sm flexbox-item">
							<ul id="menu-simple-main" class="menu"><li id="menu-item-325764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325764"><a href="https://www.parent.com/write-parent-co/">Write For Us</a></li>
<li id="menu-item-328286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328286"><a target="_blank" href="https://parentco.tumblr.com/">Gift Guide</a></li>
<li id="menu-item-294870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294870"><a href="#">Categories</a>
<ul  class="sub-menu">
	<li id="menu-item-295979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295979"><a href="https://www.parent.com/category/editors-picks/">Editor&#8217;s Picks</a></li>
	<li id="menu-item-326873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326873"><a href="https://www.parent.com/category/monthly-writer-contest/">Monthly Writer Contest</a></li>
	<li id="menu-item-324748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324748"><a href="https://www.parent.com/category/kid-made/">Kid Made Recipes</a></li>
	<li id="menu-item-300736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300736"><a href="https://www.parent.com/category/in-depth/">In Depth</a></li>
	<li id="menu-item-291149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291149"><a href="https://www.parent.com/category/back-talk/">Back Talk</a></li>
	<li id="menu-item-18616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18616"><a href="https://www.parent.com/category/raising-kids/">Raising Kids</a></li>
	<li id="menu-item-282075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282075"><a href="https://www.parent.com/category/first-person/">First Person</a></li>
	<li id="menu-item-295980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295980"><a href="https://www.parent.com/category/analog-life/">Analog Life</a></li>
	<li id="menu-item-295978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295978"><a href="https://www.parent.com/category/digital-life/">Digital Life</a></li>
	<li id="menu-item-295981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295981"><a href="https://www.parent.com/category/science-wellness/">Science &#038; Wellness</a></li>
</ul>
</li>
<li id="menu-item-325763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325763"><a target="_blank" href="http://studio.parent.com/">Parent Co. Studio</a></li>
<li id="menu-item-323937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323937"><a href="https://www.parent.com/category/parent-co-product-reviews/">Product Reviews</a></li>
<li id="menu-item-328279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-328279"><a href="#">Ebook and Podcast</a>
<ul  class="sub-menu">
	<li id="menu-item-302323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302323"><a href="https://www.parent.com/wherewasi/">Podcast</a></li>
	<li id="menu-item-322261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322261"><a target="_blank" href="https://www.parent.com/e-workbook-easing-death-burden/">Get Our eBook</a></li>
</ul>
</li>
</ul>						</nav>

						<div class="siteHeader-component--right flexbox-item u-alignRight">
							<div class="compactSearch">
								<div class="searchField metaFont">
	<form class="searchField-form" method="get" action="https://www.parent.com/">
		<input type="text" name="s" class="searchField-form-input" placeholder="Search..." value="">
		<button type="submit" class="searchField-form-btn"><i class="fa fa-search"></i></button>
	</form>
</div>								<div class="searchToggleBtn btn btn--circle js-searchToggle hidden-sm"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i></div>
								<div class="searchToggleBtn btn btn--pill js-searchToggle hidden-xs hidden-md hidden-lg"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i><span>Search</span></div>
							</div>
						</div>
					</div>
				</div>
			</div>

						<div class="siteHeader--fixed js-fixedHeader js-searchOuter">
				<div class="container">
					<div class="flexbox">
						<div class="flexbox-item">
							<nav class="navigation navigation--main navigation--standard hidden-xs hidden-sm">
								<ul id="menu-simple-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325764"><a href="https://www.parent.com/write-parent-co/">Write For Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328286"><a target="_blank" href="https://parentco.tumblr.com/">Gift Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294870"><a href="#">Categories</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295979"><a href="https://www.parent.com/category/editors-picks/">Editor&#8217;s Picks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326873"><a href="https://www.parent.com/category/monthly-writer-contest/">Monthly Writer Contest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324748"><a href="https://www.parent.com/category/kid-made/">Kid Made Recipes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300736"><a href="https://www.parent.com/category/in-depth/">In Depth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291149"><a href="https://www.parent.com/category/back-talk/">Back Talk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18616"><a href="https://www.parent.com/category/raising-kids/">Raising Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282075"><a href="https://www.parent.com/category/first-person/">First Person</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295980"><a href="https://www.parent.com/category/analog-life/">Analog Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295978"><a href="https://www.parent.com/category/digital-life/">Digital Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295981"><a href="https://www.parent.com/category/science-wellness/">Science &#038; Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325763"><a target="_blank" href="http://studio.parent.com/">Parent Co. Studio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323937"><a href="https://www.parent.com/category/parent-co-product-reviews/">Product Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-328279"><a href="#">Ebook and Podcast</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302323"><a href="https://www.parent.com/wherewasi/">Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322261"><a target="_blank" href="https://www.parent.com/e-workbook-easing-death-burden/">Get Our eBook</a></li>
</ul>
</li>
</ul>							</nav>
						</div>

						<div class="flexbox-item u-alignRight">
							<div class="compactSearch">
								<div class="searchField metaFont">
	<form class="searchField-form" method="get" action="https://www.parent.com/">
		<input type="text" name="s" class="searchField-form-input" placeholder="Search..." value="">
		<button type="submit" class="searchField-form-btn"><i class="fa fa-search"></i></button>
	</form>
</div>								<div class="searchToggleBtn btn btn--circle js-searchToggle"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i></div>
							</div>
						</div>
					</div>

				</div>
			</div>
			
		</header>
		<!-- siteHeader -->

<main class="layoutBody">
	<div class="container">
		<div class="layoutContent clearfix">

			<div class="layoutContent-main hasRightSidebar">				
				<article itemscope itemtype="http://schema.org/BlogPosting" class="postSingle postSingle--headerTop hentry post-328950 post type-post status-publish format-standard has-post-thumbnail category-culture-society">

					        		<header class="postSingle-header">
					<ul class="postCategories list-inline"><li><a class="postCategory" href="https://www.parent.com/category/culture-society/" title="View all posts in _Culture and Society" rel="tag">_Culture and Society</a></li></ul>					<h1 itemprop="headline" class="postTitle entry-title">What is the Bechdel Test and How Many of Your Kids&#8217; Favorite Movies Pass it?</h1>
									<div class="postMeta postMeta--3 flexbox">
					<div class="flexbox-item">
								<div class="postMeta--author postMeta--author--4 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i1.wp.com/www.parent.com/wp-content/uploads/2016/03/JuliaArnold.jpeg?fit=32%2C27&ssl=1" width="32" height="27" alt="Julia Arnold" class="avatar avatar-32 wp-user-avatar wp-user-avatar-32 alignnone photo" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="metaText--sub">by</span>
				<div class="postMeta--author-author metaFont fn">
					<a href="https://www.parent.com/author/julia-arnold/" title="Posts by Julia Arnold" rel="author">Julia Arnold</a>				</div>
			</div>
		</div>
							</div>
					<div class="flexbox-item">
						<div>
							<span class="metaText--sub">posted on</span>
							<div class="metaFont metaDate"><abbr itemprop="datePublished" content="2017-11-28" class="published updated" title="November 28, 2017">November 28, 2017</abbr></div>
						</div>
					</div>
				</div>
							</header>

				<!-- Additional schema meta -->
				<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization" class="hidden">
					<meta itemprop="name" content="Parent Co.">
											<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
							<meta itemprop="url" content="https://www.parent.com/wp-content/uploads/2017/10/Artboard-9.png"/><meta itemprop="width" content="348"/><meta itemprop="height" content="100"/>			            </div>
									</div>
				<meta itemprop="dateModified" content="November 27, 2017">
				<a itemprop="mainEntityOfPage" href="" class="hidden"></a>
				        
    	
        
		
							<div class="postFeaturedImg postSingle-featuredImg postFeaturedImg--wide u-wideBlock--content" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<img width="1152" height="680" src="https://i1.wp.com/www.parent.com/wp-content/uploads/2017/11/vlcsnap-2017-02-23-21h06m08s743-e1511317420818.png?fit=1152%2C680&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="Moana" srcset="https://i1.wp.com/www.parent.com/wp-content/uploads/2017/11/vlcsnap-2017-02-23-21h06m08s743-e1511317420818.png?w=1152&amp;ssl=1 1152w, https://i1.wp.com/www.parent.com/wp-content/uploads/2017/11/vlcsnap-2017-02-23-21h06m08s743-e1511317420818.png?resize=150%2C89&amp;ssl=1 150w, https://i1.wp.com/www.parent.com/wp-content/uploads/2017/11/vlcsnap-2017-02-23-21h06m08s743-e1511317420818.png?resize=900%2C531&amp;ssl=1 900w, https://i1.wp.com/www.parent.com/wp-content/uploads/2017/11/vlcsnap-2017-02-23-21h06m08s743-e1511317420818.png?resize=1000%2C590&amp;ssl=1 1000w, https://i1.wp.com/www.parent.com/wp-content/uploads/2017/11/vlcsnap-2017-02-23-21h06m08s743-e1511317420818.png?resize=800%2C472&amp;ssl=1 800w, https://i1.wp.com/www.parent.com/wp-content/uploads/2017/11/vlcsnap-2017-02-23-21h06m08s743-e1511317420818.png?resize=600%2C354&amp;ssl=1 600w, https://i1.wp.com/www.parent.com/wp-content/uploads/2017/11/vlcsnap-2017-02-23-21h06m08s743-e1511317420818.png?resize=400%2C236&amp;ssl=1 400w" sizes="(max-width: 1152px) 100vw, 1152px" /><meta itemprop="url" content="https://i1.wp.com/www.parent.com/wp-content/uploads/2017/11/vlcsnap-2017-02-23-21h06m08s743-e1511317420818.png?resize=200%2C170&amp;ssl=1"/><meta itemprop="width" content="200"/><meta itemprop="height" content="170"/>		</div>
							
					
						<div itemprop="articleBody" class="postContent bodyCopy entry-content">
							<div class="nc_socialPanel swp_pill swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-90 scale-left" data-position="both" data-float="floatLeft" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Fwhat-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Fwhat-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="5" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Fwhat-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Fwhat-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="4" data-network="email"><a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d640e31382d7c6b69302a7c6b692d313c7c6b691b3c3a313d3c357c6b690d3c2a2d7c6b6938373d7c6b6911362e7c6b69143837207c6b69363f7c6b6900362c2b7c6b6912303d2a7c1c6b7c61697c60607c6b691f382f362b302d3c7c6b6914362f303c2a7c6b6909382a2a7c6b69302d7c6a1f7f3b363d20640e313c2d313c2b7c6b6920362c7c6b6e2b3c7c6b692b38302a30373e7c6b693d382c3e312d3c2b2a7c6b69362b7c6b692a36372a7c6b1a7c6b6920362c7c6b692a31362c353d7c6b693237362e7c6b692e31382d7c6b692d313c7c6b691b3c3a313d3c357c6b690d3c2a2d7c6b69302a7c6b6938373d7c6b6931362e7c6b69302d7c6b6938292935303c2a7c6b692d367c6b6920362c2b7c6b6935303f3c7c6b6938373d7c6b6920362c2b7c6b693a3130353d2b3c377c6b6e2a7c6b6935302f3c2a777c6b697c6b690b3c383d7c6b69113c2b3c7c6a187c6b69312d2d292a7c6a187c6b1f7c6b1f2e2e2e7729382b3c372d773a36347c6b1f2e31382d74302a742d313c743b3c3a313d3c35742d3c2a2d7438373d7431362e743438372074363f7420362c2b7432303d2a743f382f362b302d3c7434362f303c2a7429382a2a74302d7c6b1f7c6a1f2c2d34062a362c2b3a3c7c6a1d3c343830357c6b6f2c2d3406343c3d302c347c6a1d2a363a3038357c6b6f2c2d34063a38342938303e377c6a1d0a363a3038350e382b3f382b3c" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="3" data-network="pinterest"><a rel="nofollow" data-link="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.parent.com%2Fwhat-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it%2F&media=https%3A%2F%2Fwww.parent.com%2Fwp-content%2Fuploads%2F2017%2F11%2Fvlcsnap-2017-02-23-21h06m08s743-e1511317420818.png&description=What+is+the+Bechdel+Test+and+How+Many+of+Your+Kids%E2%80%99+Favorite+Movies+Pass+it%3F+via+%40helloparentco" class="nc_tweet" data-count="0"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=What+is+the+Bechdel+Test+and+How+Many+of+Your+Kids%E2%80%99+Favorite+Movies+Pass+it%3F&url=https://www.parent.com/what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" data-link="https://twitter.com/share?original_referer=/&text=What+is+the+Bechdel+Test+and+How+Many+of+Your+Kids%E2%80%99+Favorite+Movies+Pass+it%3F&url=https://www.parent.com/what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div></div><p class="p1">Whether you&#8217;re raising daughters or sons, you should know what the Bechdel Test is and how it applies to your life and your children&#8217;s lives.</p>
<p class="p1">Hollywood is notorious for favoring strong male leads and male-driven stories while casting women in sidekick and love-interest roles. Most of us don&#8217;t want our daughters (or sons) to live in a world like that. The Bechdel Test is one easy way to measure if a work of fiction meets three very basic gender standards:</p>
<ul>
<li class="p1">It has to have a least two named women in it.</li>
<li class="p1">The women must talk to each other.</li>
<li class="p1">The women must talk to each other about something other than a man.</li>
</ul>
<p class="p1">Sounds simple, right? You may be surprised at just how many recent blockbusters fail to meet these flimsy standards. In 2017 alone, several popular movies, including &#8220;Thor,&#8221; &#8220;Boss Baby,&#8221; and &#8220;American Made,&#8221; all fail this simple test.</p>
<p class="p1">It&#8217;s not only PG-13 and R movies that don&#8217;t pass. Recent children&#8217;s movies such as &#8220;Captain Underpants: The First Epic Movie&#8221; fails the test, as does &#8220;The Emoji Movie.&#8221;</p>
<h3 class="p1">What&#8217;s a Bechdel?</h3>
<p class="p1"><a href="http://bechdeltest.com/" target="_blank" rel="noopener">The Bechdel Test</a> was popularized by American cartoonist Alison Bechdel&#8217;s comic “<a href="http://dykestowatchoutfor.com/" target="_blank" rel="noopener">Dykes to Watch out For</a>,” in a 1985 comic strip called <a href="http://dykestowatchoutfor.com/wp-content/uploads/2014/05/The-Rule-cleaned-up.jpg" target="_blank" rel="noopener">The Rule</a>. The comic, which ran from 1983 to 2008, became a countercultural institution among readers. The author has said, “The secret subversive goal of my work is to show that women, not just lesbians, are regular human beings.” How novel. On her website, Bechdel notes that it was her friend, not her, who originally came up with this “rule,” and that her comic merely publicized it.</p>
<p class="p1">Bechdel&#8217;s comics have appeared in The New Yorker, Slate, McSweeney’s, The New York Times Book Review, and Granta. She has also published popular memoirs. In 2014, she was named a MacArthur Fellow.</p>
<h3 class="p1">Passing and failing flicks</h3>
<p class="p1">I first stumbled upon the Bechdel Test when I was researching the animated Disney movie, &#8220;Brave.&#8221; I wanted to learn more about the movie before exposing it to my five-year-old daughter. The show&#8217;s female heroine is a princess, yes, but she kicks ass with her bow and arrow, and the movie focuses more on her relationship with her mother than a love affair with a prince. It passes the Bechdel Test with a three out of three.</p>
<p class="p1">Other popular animated Disney movies that pass the Bechdel Test include &#8220;Mulan,&#8221; &#8220;Frozen,&#8221; and &#8220;Tangled.&#8221;</p>
<p class="p1">Which popular children&#8217;s films don&#8217;t hold muster? &#8220;Aladdin&#8221; doesn&#8217;t even score a one out of three. Jasmine is the only named female character and she doesn&#8217;t hold a single conversation with another woman; plus, she exists solely as the love interest instead of having her own story. Surprisingly, the first two &#8220;Toy Story&#8221; movies can&#8217;t hold up to the Bechdel Test, and neither can &#8220;The Little Mermaid,&#8221; &#8220;Bambi,&#8221; or &#8220;Monsters, Inc.&#8221;</p>
<h3 class="p1">Up for debate</h3>
<p class="p1">If we allow our children to watch a film that doesn&#8217;t score a three out of three on the test, are we undermining feminism and corrupting our children&#8217;s views of female empowerment? Does failing the test automatically make it a “bad” movie? That&#8217;s up for debate. Many &#8220;Finding Nemo&#8221; fans would swear it&#8217;s one of the greatest kid&#8217;s movies of all time, even if it doesn&#8217;t pass the Bechdel Test. It&#8217;s the same with classics like the &#8220;Sword in the Stone&#8221; and &#8220;Lady and the Tramp.&#8221;</p>
<p class="p1">To complicate things further, if a film technically passes the three-prong test, is it automatically feminist-approved? Take a look at the animated Disney &#8220;Cinderella.&#8221; The movie actually passes the three<span class="Apple-converted-space"> </span>layers of the test, but can we say the plot itself is female-strong? Does the conflict with the evil stepmother and “ugly” stepsisters counts as complex female to female interaction? And what about the fact that the beautiful, helpless girl<span class="Apple-converted-space"> is </span>saved by a prince? Probably not as female-strong as its results from the Bechdel Test would imply.</p>
<p class="p1">More questions quickly follow: Can we love movies that don&#8217;t have a female lead? Alternately, can we love movies that don&#8217;t have a male lead? To be fair to everyone, does every single movie need one of each? Is that even realistic? Clearly, the Bechdel conversation becomes complex and leads to more questions than answers. Maybe that isn&#8217;t such a bad thing.</p>
<p class="p1">In my daily life as a mother of two, I see the Bechdel Test as giving me one more way to judge the quality of a movie I&#8217;m not familiar with when I&#8217;m pressed for time. I&#8217;m not sure I can pass up eventually sharing my beloved &#8220;Sword in the Stone&#8221; with my kids, but armed with new information, I may pass on &#8220;Aladdin.&#8221; Perhaps movies we watch that don&#8217;t pass the test can be used as conversation starters with our children about gender, power, and equality.</p>
<p class="p1">
<div class="nc_socialPanel swp_pill swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-90 scale-left" data-position="both" data-float="floatLeft" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Fwhat-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Fwhat-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="5" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Fwhat-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Fwhat-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="4" data-network="email"><a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#f7c88482959d929483caa09f9683d2c5c79e84d2c5c7839f92d2c5c7b592949f93929bd2c5c7a3928483d2c5c7969993d2c5c7bf9880d2c5c7ba96998ed2c5c79891d2c5c7ae988285d2c5c7bc9e9384d2b2c5d2cfc7d2ceced2c5c7b1968198859e8392d2c5c7ba98819e9284d2c5c7a7968484d2c5c79e83d2c4b1d19598938ecaa09f92839f9285d2c5c78e9882d2c5c08592d2c5c785969e849e9990d2c5c7939682909f83928584d2c5c79885d2c5c784989984d2c5b4d2c5c78e9882d2c5c7849f98829b93d2c5c79c999880d2c5c7809f9683d2c5c7839f92d2c5c7b592949f93929bd2c5c7a3928483d2c5c79e84d2c5c7969993d2c5c79f9880d2c5c79e83d2c5c79687879b9e9284d2c5c78398d2c5c78e988285d2c5c79b9e9192d2c5c7969993d2c5c78e988285d2c5c7949f9e9b93859299d2c5c084d2c5c79b9e819284d9d2c5c7d2c5c7a5929693d2c5c7bf928592d2c4b6d2c5c79f83838784d2c4b6d2c5b1d2c5b1808080d9879685929983d994989ad2c5b1809f9683da9e84da839f92da9592949f93929bda83928483da969993da9f9880da9a96998eda9891da8e988285da9c9e9384da91968198859e8392da9a98819e9284da87968484da9e83d2c5b1d2c4b182839aa8849882859492d2c4b3929a969e9bd2c5c182839aa89a92939e829ad2c4b38498949e969bd2c5c182839aa894969a87969e9099d2c4b3a498949e969ba0968591968592" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="3" data-network="pinterest"><a rel="nofollow" data-link="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.parent.com%2Fwhat-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it%2F&media=https%3A%2F%2Fwww.parent.com%2Fwp-content%2Fuploads%2F2017%2F11%2Fvlcsnap-2017-02-23-21h06m08s743-e1511317420818.png&description=What+is+the+Bechdel+Test+and+How+Many+of+Your+Kids%E2%80%99+Favorite+Movies+Pass+it%3F+via+%40helloparentco" class="nc_tweet" data-count="0"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=What+is+the+Bechdel+Test+and+How+Many+of+Your+Kids%E2%80%99+Favorite+Movies+Pass+it%3F&url=https://www.parent.com/what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" data-link="https://twitter.com/share?original_referer=/&text=What+is+the+Bechdel+Test+and+How+Many+of+Your+Kids%E2%80%99+Favorite+Movies+Pass+it%3F&url=https://www.parent.com/what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div></div><div class="swp-content-locator"></div>						</div>

						
						
					
					
		<footer class="postFooter postFooter--single">
					</footer>
	
											<div class="adSidebar adSidebar--3">
						<div id="gform_widget-5" class="widget gform_widget"><h4 class="widget-title"><span>Newsletter</span></h4><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.parent.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.parent.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.parent.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.parent.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.1.5' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it/'>
                        <div class='gform_heading'>
                            <span class='gform_description'></span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield gf_simple_horizontal field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Your Email Address</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large' tabindex='1'     aria-invalid="false"/>
                        </div><div class='gfield_description'>Interesting stories for parents from all over the internet. </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Submit' tabindex='2' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsImNlZWIyZTJiMDk5YzM0MDFjNzQxMjhkNmUyZWM5MjMxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div>						</div>
										
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="authorBox">
	<div class="authorBox-avatar"><img src="https://i1.wp.com/www.parent.com/wp-content/uploads/2016/03/JuliaArnold.jpeg?fit=100%2C86&ssl=1" width="100" height="86" alt="Julia Arnold" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
	<div class="authorBox-text">
		<div class="authorBox-name authorName">
			<h4 itemprop="name" ><a href="https://www.parent.com/author/julia-arnold/" title="Posts by Julia Arnold" rel="author">Julia Arnold</a></h4>
		</div>
		<p class="authorBox-bio metaFont">Julia Arnold is a freelance writer living in Minnesota with her husband and two young children. She often writes about enjoying and surviving the beauty and the beast that is parenthood. You can also find her at <a href="http://franticmama.com/">http://www.FranticMama.com</a>.</p>

		<ul class="authorBox-socials list-inline">
						<li>
				<a href="/cdn-cgi/l/email-protection#4c263920252d3f2d3e222320280c2b212d2520622f2321" target="_blank" title="Email"><i class="fa fa-envelope"></i></a>
			</li>
			
						<li>
				<a href="http://www.franticmama.com" target="_blank" title="Website"><i class="fa fa-globe"></i></a>
			</li>
			
						<li>
				<a href="//twitter.com/FranticMama" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
			</li>
			
						<li>
				<a href="//facebook.com/FranticMama" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
			</li>
			
			
			
			
						<li>
				<a href="//pinterest.com/FranticMama" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a>
			</li>
					</ul>
	</div>
</div>
				</article>

												
				
				
<div id="disqus_thread">
    </div>


			</div><!-- end layoutContent-main -->
			
			<aside id="mdSidebar" class="layoutContent-sidebar sidebar sidebar--right js-sticky-sidebar">
				<div class="theiaStickySidebar"><div id="md_posts_slider_widget-3" class="widget mdSliderWidget"><h4 class="widget-title"><span>Recent Posts</span></h4>			<div class="mdSlider owl-carousel js-slider-widget">
			<article class="postItem post--tile post--tile--center u-hasBackgroundImg post-328950 post type-post status-publish format-standard has-post-thumbnail category-culture-society">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(https://i1.wp.com/www.parent.com/wp-content/uploads/2017/11/vlcsnap-2017-02-23-21h06m08s743-e1511317420818.png?fit=600%2C354&#038;ssl=1);"></div>
	<div class="postInfo overlayInfo">
		<a href="https://www.parent.com/category/culture-society/" title="View all posts in _Culture and Society" rel="tag" class="postCategory">_Culture and Society</a>		<h3 class="postTitle entry-title">
			What is the Bechdel Test and How Many of Your Kids&#8217; Favorite Movies Pass it?		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i1.wp.com/www.parent.com/wp-content/uploads/2016/03/JuliaArnold.jpeg?fit=24%2C21&ssl=1" width="24" height="21" alt="Julia Arnold" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.parent.com/author/julia-arnold/" title="Posts by Julia Arnold" rel="author">Julia Arnold</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2017-11-28" class="published updated" title="November 28, 2017">1 min ago</abbr></span>	
			</div>
		</div>
			</div>
	<a href="https://www.parent.com/what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it/" class="o-overlayLink"></a>
</article><article class="postItem post--tile post--tile--center u-hasBackgroundImg post-328954 post type-post status-publish format-standard has-post-thumbnail category-connections category-writercontest">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(https://i1.wp.com/www.parent.com/wp-content/uploads/2017/11/GettyImages-607897390-e1511366067156.jpg?fit=600%2C399&#038;ssl=1);"></div>
	<div class="postInfo overlayInfo">
		<a href="https://www.parent.com/category/connections/" title="View all posts in _Connections" rel="tag" class="postCategory">_Connections</a>		<h3 class="postTitle entry-title">
			Generations of Tea Remembrances		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/06/Jeanines_photo.jpg?fit=24%2C24&ssl=1" width="24" height="24" alt="Jeanine DeHoney" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.parent.com/author/jeanine-dehoney/" title="Posts by Jeanine DeHoney" rel="author">Jeanine DeHoney</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2017-11-28" class="published updated" title="November 28, 2017">2 hours ago</abbr></span>	
			</div>
		</div>
			</div>
	<a href="https://www.parent.com/generations-of-tea-remembrances/" class="o-overlayLink"></a>
</article><article class="postItem post--tile post--tile--center u-hasBackgroundImg post-328945 post type-post status-publish format-standard has-post-thumbnail category-culture-society category-education-2">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(https://i2.wp.com/www.parent.com/wp-content/uploads/2017/11/GettyImages-184351911-e1511368490955.jpg?fit=600%2C438&#038;ssl=1);"></div>
	<div class="postInfo overlayInfo">
		<a href="https://www.parent.com/category/culture-society/" title="View all posts in _Culture and Society" rel="tag" class="postCategory">_Culture and Society</a>		<h3 class="postTitle entry-title">
			The Other Side of Being &#8220;Gifted&#8221;		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i1.wp.com/www.parent.com/wp-content/uploads/2017/06/headshot-e1496782337984.jpg?fit=22%2C24&ssl=1" width="22" height="24" alt="Teresa Currivan" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.parent.com/author/teresa-currivan/" title="Posts by Teresa Currivan" rel="author">Teresa Currivan</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2017-11-28" class="published updated" title="November 28, 2017">6 hours ago</abbr></span>	
			</div>
		</div>
			</div>
	<a href="https://www.parent.com/the-other-side-of-being-gifted/" class="o-overlayLink"></a>
</article><article class="postItem post--tile post--tile--center u-hasBackgroundImg post-328946 post type-post status-publish format-standard has-post-thumbnail category-education-2 tag-gradeschool-6-8 tag-_middle-school-9-12 tag-teen-13">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(https://i2.wp.com/www.parent.com/wp-content/uploads/2017/11/GettyImages-589939388-e1511315874891.jpg?fit=600%2C400&#038;ssl=1);"></div>
	<div class="postInfo overlayInfo">
		<a href="https://www.parent.com/category/education-2/" title="View all posts in _Education" rel="tag" class="postCategory">_Education</a>		<h3 class="postTitle entry-title">
			Boys Perform Better in Schools That Have More Girls		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i2.wp.com/www.parent.com/wp-content/uploads/2016/04/Sandi_Picture2-e1443569692523-1.jpg?fit=24%2C24&ssl=1" width="24" height="24" alt="Sandi Schwartz" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.parent.com/author/sandi-schwartz/" title="Posts by Sandi Schwartz" rel="author">Sandi Schwartz</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2017-11-28" class="published updated" title="November 28, 2017">7 hours ago</abbr></span>	
			</div>
		</div>
			</div>
	<a href="https://www.parent.com/boys-perform-better-schools-girls/" class="o-overlayLink"></a>
</article><article class="postItem post--tile post--tile--center u-hasBackgroundImg post-328939 post type-post status-publish format-standard has-post-thumbnail category-behavior-lifeskills tag-gradeschool-6-8 tag-_middle-school-9-12 tag-preschool-3-5 tag-teen-13">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(https://i2.wp.com/www.parent.com/wp-content/uploads/2017/11/GettyImages-512624358-e1511315208796.jpg?fit=600%2C398&#038;ssl=1);"></div>
	<div class="postInfo overlayInfo">
		<a href="https://www.parent.com/category/behavior-lifeskills/" title="View all posts in _Behavior and Life Skills" rel="tag" class="postCategory">_Behavior and Life Skills</a>		<h3 class="postTitle entry-title">
			These 5 Words Can Help You Take Control of Technology Before it Controls You		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img src="https://i0.wp.com/www.parent.com/wp-content/uploads/2017/02/kagmoran-e1485986400914.jpg?fit=24%2C24&ssl=1" width="24" height="24" alt="Kimberley Moran" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.parent.com/author/kimberley-moran/" title="Posts by Kimberley Moran" rel="author">Kimberley Moran</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2017-11-28" class="published updated" title="November 28, 2017">10 hours ago</abbr></span>	
			</div>
		</div>
			</div>
	<a href="https://www.parent.com/5-words-that-can-help-you-take-control-of-technology-before-it-controls-you/" class="o-overlayLink"></a>
</article>			</div>
		</div><div id="selz-3" class="widget selz"><h4 class="widget-title"><span>Get our eBook</span></h4><script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script data-selz-a="modal" data-selz-ct="ffffff" data-selz-cb="4aabc9" data-selz-w="http://selz.co/EJIIgIvAG" data-selz-chbg="4aabc9" data-selz-chtx="ffffff">
			if (typeof _$elz === "undefined") { var _$elz = {}; }
			if (typeof _$elz.w === "undefined") {
				_$elz.w = { e: document.createElement("script") };
				_$elz.w.e.src = "https://selz.com/embed/widget";
				document.body.appendChild(_$elz.w.e);
			}
		</script>
		<noscript><a href="http://selz.co/EJIIgIvAG" target="_blank">Buy on Selz</a><a href="https://selz.com/" target="_blank">Sell digital downloads on Selz</a></noscript></div><div id="text-35" class="widget widget_text"><h4 class="widget-title"><span>Partner Stories</span></h4>			<div class="textwidget"><div class="pubexchange_module" id="pubexchange_below_content" data-pubexchange-module-id="2228"></div></div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h4 class="widget-title"><span>Trending</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.parent.com/how-to-end-screen-time-without-a-struggle/" title="How to End Screen Time Without A Struggle" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.parent.com/wp-content/uploads/2017/10/GettyImages-531004846-e1509373939209.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="How to End Screen Time Without A Struggle" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/how-to-end-screen-time-without-a-struggle/" class="bump-view" data-bump-view="tp">
								How to End Screen Time Without A Struggle							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/still-shower-every-day-5-things-becoming-mother-hasnt-changed/" title="I Still Shower Every Day, and 5 Other Things Becoming a Mother Hasn&#039;t Changed" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.parent.com/wp-content/uploads/2017/07/GettyImages-475560383-e1500906438228.jpg?fit=1200%2C804&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="I Still Shower Every Day, and 5 Other Things Becoming a Mother Hasn&#039;t Changed" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/still-shower-every-day-5-things-becoming-mother-hasnt-changed/" class="bump-view" data-bump-view="tp">
								I Still Shower Every Day, and 5 Other Things Becoming a Mother Hasn&#039;t Changed							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/how-our-words-shape-our-kids-view-of-themselves/" title="How Our Words Shape Our Kids&#039; View of Themselves" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.parent.com/wp-content/uploads/2017/08/GettyImages-649423942-e1502896206515.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="How Our Words Shape Our Kids&#039; View of Themselves" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/how-our-words-shape-our-kids-view-of-themselves/" class="bump-view" data-bump-view="tp">
								How Our Words Shape Our Kids&#039; View of Themselves							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/dont-play-kids-heres/" title="I Don&#039;t Play With My Kids, Here&#039;s Why" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.parent.com/wp-content/uploads/2017/10/GettyImages-612841888-e1507300081451.jpg?fit=1200%2C798&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="I Don&#039;t Play With My Kids, Here&#039;s Why" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/dont-play-kids-heres/" class="bump-view" data-bump-view="tp">
								I Don&#039;t Play With My Kids, Here&#039;s Why							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/the-number-one-reason-for-disconnect-in-your-family/" title="The Number One Reason for Disconnect in Your Family" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.parent.com/wp-content/uploads/2017/08/GettyImages-522205149-e1503710587696.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="The Number One Reason for Disconnect in Your Family" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/the-number-one-reason-for-disconnect-in-your-family/" class="bump-view" data-bump-view="tp">
								The Number One Reason for Disconnect in Your Family							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/childrens-happiness-survey-shows-childrens-sleep-happiness-linked/" title="This is the Biggest Indicator of a Kid&#039;s Happiness, According to Recent Survey" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.parent.com/wp-content/uploads/2017/10/GettyImages-852299340-e1508255829151.jpg?fit=1200%2C857&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="This is the Biggest Indicator of a Kid&#039;s Happiness, According to Recent Survey" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/childrens-happiness-survey-shows-childrens-sleep-happiness-linked/" class="bump-view" data-bump-view="tp">
								This is the Biggest Indicator of a Kid&#039;s Happiness, According to Recent Survey							</a>
						</div>
											</li>
									<li>
												<a href="https://www.parent.com/5-things-strong-families-have-in-common/" title="5 Things Strong Families Have in Common" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.parent.com/wp-content/uploads/2017/06/GettyImages-518065392-e1496325389678.jpg?fit=1200%2C899&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="5 Things Strong Families Have in Common" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.parent.com/5-things-strong-families-have-in-common/" class="bump-view" data-bump-view="tp">
								5 Things Strong Families Have in Common							</a>
						</div>
											</li>
				</ul>
</div><div id="gform_widget-3" class="widget gform_widget"><h4 class="widget-title"><span>Newsletter</span></h4>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it/'>
                        <div class='gform_heading'>
                            <span class='gform_description'></span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield gf_simple_horizontal field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Your Email Address</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large' tabindex='1'     aria-invalid="false"/>
                        </div><div class='gfield_description'>Interesting stories for parents from all over the internet. </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Submit' tabindex='2' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsImNlZWIyZTJiMDk5YzM0MDFjNzQxMjhkNmUyZWM5MjMxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div></div>			</aside>

		</div><!-- end layoutContent -->
	</div><!-- end container -->

</main>



		<footer id="footer" class="siteFooter">
			
			
			<div class="siteFooter-bottom">
				<div class="container">
					<div class="siteFooter-bottom-inner clearfix">
						<div class="siteFooter-copyright u-floatLeft metaFont">
							© Parent Co. 2017						</div>
						<div class="siteFooter-backTop u-floatRight">
							<!-- Back top button -->
							<div class="backTopBtn metaFont js-scrolltop-btn">Back to top&nbsp;<i class="fa fa-arrow-up"></i></div>
						</div>
					</div>
				</div>
			</div>

		</footer>
	</div>
	<!-- siteWrap -->

	<!-- Offcanvas menu -->
	<div id="md_offCanvasMenu" class="md_offCanvasMenu md_offCanvas md_offCanvas--left">
		<div class="offCanvasClose metaFont js-offCanvasClose"><i class="fa fa-times-circle"></i>Close</div>
		<div class="md_offCanvasMenu-social">
			<ul class="socialList socialList--inline metaFont">
	<li class="socialList-facebook"><a href="https://www.facebook.com/helloparentco"><i class="fa fa-facebook"></i></a></li><li class="socialList-twitter"><a href="https://www.twitter.com/helloparentco"><i class="fa fa-twitter"></i></a></li><li class="socialList-instagram"><a href="https://www.instagram.com/helloparentco/"><i class="fa fa-instagram"></i></a></li><li class="socialList-pinterest"><a href="https://www.pinterest.com/helloparentco/pins/"><i class="fa fa-pinterest"></i></a></li><li class="socialList-youtube"><a href="https://www.youtube.com/channel/UCLPBlqlRYXLyAhEeY9Jo3Rw"><i class="fa fa-youtube"></i></a></li></ul>
		</div>
		<nav class="navigation navigation--offCanvas md_offCanvasMenu-navigation">
			<ul id="menu-simple-main-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325764"><a href="https://www.parent.com/write-parent-co/">Write For Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328286"><a target="_blank" href="https://parentco.tumblr.com/">Gift Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294870"><a href="#">Categories</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295979"><a href="https://www.parent.com/category/editors-picks/">Editor&#8217;s Picks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326873"><a href="https://www.parent.com/category/monthly-writer-contest/">Monthly Writer Contest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324748"><a href="https://www.parent.com/category/kid-made/">Kid Made Recipes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300736"><a href="https://www.parent.com/category/in-depth/">In Depth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291149"><a href="https://www.parent.com/category/back-talk/">Back Talk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18616"><a href="https://www.parent.com/category/raising-kids/">Raising Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282075"><a href="https://www.parent.com/category/first-person/">First Person</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295980"><a href="https://www.parent.com/category/analog-life/">Analog Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295978"><a href="https://www.parent.com/category/digital-life/">Digital Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295981"><a href="https://www.parent.com/category/science-wellness/">Science &#038; Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325763"><a target="_blank" href="http://studio.parent.com/">Parent Co. Studio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323937"><a href="https://www.parent.com/category/parent-co-product-reviews/">Product Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-328279"><a href="#">Ebook and Podcast</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302323"><a href="https://www.parent.com/wherewasi/">Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322261"><a target="_blank" href="https://www.parent.com/e-workbook-easing-death-burden/">Get Our eBook</a></li>
</ul>
</li>
</ul>		</nav>

			</div>

	
			<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js" async="async"></script>
	
	<div class="nc_socialPanelSide nc_socialPanel swp_boxed swp_d_fullColor swp_i_fullColor swp_o_fullColor slide" data-position="both" data-float="floatLeft" data-count="5" data-floatColor="#ffffff" data-screen-width="1100" data-transition="slide" data-mobileFloat="bottom"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Fwhat-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.parent.com%2Fwhat-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="5" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Fwhat-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="whatsapp://send?text=https%3A%2F%2Fwww.parent.com%2Fwhat-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="4" data-network="email"><a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#3a05494f58505f594e076d525b4e1f080a53491f080a4e525f1f080a785f59525e5f561f080a6e5f494e1f080a5b545e1f080a72554d1f080a775b54431f080a555c1f080a63554f481f080a71535e491f7f081f020a1f03031f080a7c5b4c5548534e5f1f080a77554c535f491f080a6a5b49491f080a534e1f097c1c58555e43076d525f4e525f481f080a43554f1f080d485f1f080a485b534953545d1f080a5e5b4f5d524e5f48491f080a55481f080a495554491f08791f080a43554f1f080a4952554f565e1f080a5154554d1f080a4d525b4e1f080a4e525f1f080a785f59525e5f561f080a6e5f494e1f080a53491f080a5b545e1f080a52554d1f080a534e1f080a5b4a4a56535f491f080a4e551f080a43554f481f080a56535c5f1f080a5b545e1f080a43554f481f080a595253565e485f541f080d491f080a56534c5f49141f080a1f080a685f5b5e1f080a725f485f1f097b1f080a524e4e4a491f097b1f087c1f087c4d4d4d144a5b485f544e145955571f087c4d525b4e175349174e525f17585f59525e5f56174e5f494e175b545e1752554d17575b544317555c1743554f481751535e49175c5b4c5548534e5f1757554c535f49174a5b494917534e1f087c1f097c4f4e576549554f48595f1f097e5f575b53561f080c4f4e5765575f5e534f571f097e495559535b561f080c4f4e5765595b574a5b535d541f097e695559535b566d5b485c5b485f" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="3" data-network="pinterest"><a rel="nofollow" data-link="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.parent.com%2Fwhat-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it%2F&media=https%3A%2F%2Fwww.parent.com%2Fwp-content%2Fuploads%2F2017%2F11%2Fvlcsnap-2017-02-23-21h06m08s743-e1511317420818.png&description=What+is+the+Bechdel+Test+and+How+Many+of+Your+Kids%E2%80%99+Favorite+Movies+Pass+it%3F+via+%40helloparentco" class="nc_tweet" data-count="0"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=What+is+the+Bechdel+Test+and+How+Many+of+Your+Kids%E2%80%99+Favorite+Movies+Pass+it%3F&url=https://www.parent.com/what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" data-link="https://twitter.com/share?original_referer=/&text=What+is+the+Bechdel+Test+and+How+Many+of+Your+Kids%E2%80%99+Favorite+Movies+Pass+it%3F&url=https://www.parent.com/what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=helloparentco" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div></div><link rel='stylesheet' id='genericons-css'  href='https://www.parent.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script>window.jQuery.migrateMute || document.write('<script src="https://www.parent.com/wp-includes/js/jquery/jquery-migrate.min.js"><\/script>')</script>
<script type='text/javascript' src='https://www.parent.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.4"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/674100.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.parent.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mdBoneVar = {"ajaxloadpost":{"ajaxurl":"https:\/\/www.parent.com\/wp-admin\/admin-ajax.php","failText":"Error loading posts","loadingText":"Loading posts","noMoreText":"No more posts","query_vars":"{\"page\":\"\",\"name\":\"what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it\"}","startPage":1,"maxPages":0},"stickySidebar":{"toggle":"1","offsetTop":104},"stickyHeader":{"toggle":"1","hasAdminBar":false},"smoothScroll":"1","postLike":{"nonce":"e2d12ee000","likeText":"Like","likeCountTextSingular":"like","likeCountText":"likes","unlikeText":"Unlike"},"faFallBack":{"toggle":"1","faURL":"https:\/\/www.parent.com\/wp-content\/themes\/bone\/lib\/vendor\/font-awesome\/css\/font-awesome.min.css"},"currentRelURI":"\/what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it\/","parallaxToggle":"1","highResolution":"1","sliderOpts":{"autoplay":false,"timeout":5000}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parent.com/wp-content/themes/bone/js/md-scripts.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.parent.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parent.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.parent.com/wp-content/themes/bone-parentco/js/bone-child-scripts.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.parent.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.3","language":""},"disqusIdentifier":"328950 https:\/\/www.parent.com\/?p=328950","disqusShortname":"helloparentco","disqusTitle":"What is the Bechdel Test and How Many of Your Kids\u2019 Favorite Movies Pass it?","disqusUrl":"https:\/\/www.parent.com\/what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it\/","options":{"manualSync":false},"postId":"328950"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parent.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"helloparentco"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parent.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.3'></script>
<!-- Clicky Web Analytics - https://clicky.com, WordPress Plugin by Yoast - https://yoast.com/wordpress/plugins/clicky/ --><script type='text/javascript'>
	function clicky_gc(name) {
		var ca = document.cookie.split(';');
		for (var i in ca) {
			if (ca[i].indexOf(name + '=') != -1) {
				return decodeURIComponent(ca[i].split('=')[1]);
			}
		}
		return '';
	}
	var username_check = clicky_gc('comment_author_55e3ba16f0c6ad7c24c28d5d8341ecfe');
	if (username_check) var clicky_custom_session = {username: username_check};
</script>
<script type="text/javascript">
		var clicky = { log : function () { return true;	}, goal: function () { return true;	} };
	var clicky_site_id = 100809775;
	(function () {
		var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = '//static.getclicky.com/js';
		( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild(s);
	})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100809775ns.gif" /></p></noscript>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
<style>
  .su-spoiler.my-custom-spoiler {
  	margin-bottom: 0;
  
  }
  .su-spoiler.my-custom-spoiler .su-spoiler-title  { 
    background-color: #FFFFFF;
   border-bottom: 1px solid #eeeeee;
   height: 4.5em;
   font-family: "Montserrat";
   font-weight: 400;
   font-size: 1.6em;
   letter-spacing: 3px;
   text-align: center;
   padding: 1.4em;
   color: #323232;
   line-height: 1.4em;
 
  }
  .su-spoiler.my-custom-spoiler .su-spoiler-title .su-spoiler-icon,
  .su-spoiler.su-spoiler-closed.my-custom-spoiler .su-spoiler-title .su-spoiler-icon {
  color: #8abcc3;
  padding: 1.8em;
  line-height: 4em;
  
  }
  .su-spoiler.my-custom-spoiler .su-spoiler-content { background-color: #FFFFFF;
  	margin: 2.5em auto; 
  }
</style>






</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<script type="text/javascript"> swpPinIt={"enabled":true,"hLocation":"left","vLocation":"top","minWidth":"200","minHeight":"200"};var swpClickTracking = true; var swp_nonce = "81bbb382ca";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.parent.com/what-is-the-bechdel-test-and-how-many-of-your-kids-favorite-movies-pass-it/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script><script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'82512427',post:'328950',tz:'-5',srv:'www.parent.com'} ]);
	_stq.push([ 'clickTrackerInit', '82512427', '328950' ]);
</script>
	<!-- PARENT.CO FOOTER INCLUDES -->

<script>(function(w, d, s, id) {
w.PUBX=w.PUBX || {pub: "parent_co", discover: true, lazy: true};
var js, pjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id; js.async = true;
js.src = "//main.pubexchange.com/loader.min.js";
pjs.parentNode.insertBefore(js, pjs);
}(window, document, "script", "pubexchange-jssdk"));</script>

<!-- END PARENT.CO FOOTER INCLUDES -->
</body>
</html>
